Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ferroli DOMIproject F24 - problem z utrzymaniem poziomu wody w CO

13 Lut 2015 14:16 3447 2
  • Poziom 9  
    Dziwna sytuacja.

    Na obiegu CO w w/w kotle założony jest standardowy zawór bezpieczeństwa 3bar.

    Jak kocioł wykryje zbyt niskie ciśnienie wody w obiegu CO (nieco poniżej 1bar) - wyskakuje błąd (migająca dioda, należy dopuścić wody, normalna sprawa).

    Dopuszczam trochę wody, ciśnienie lekko wzrasta (powiedzmy tak do 1,1-1,4bar) i piec normalnie startuje. Dlaczego jednak zawór bezpieczeństwa puszcza mi wodę już przy około 1,5bar? Najpierw jest to lekki wyciek, ale jakby otworzyć zawór kulowy dopuszczający wodę do CO na całego to też da się wyczuć pełne otwarcie zaworu bezpieczeństwa, ale lekko puszcza wodę już od powiedzmy 1,5. Czy bezwładność tego manometru jest tak duża że nie da się zaobserwować wzrostu ciśnienia w instalacji tak od razu i rzeczywiście w instalacji mam już prawie 3bar a na manometrze widać tylko 1,5?


    Prawdziwy jednak problem jest jak przy niskich temperaturach na zewnątrz wychłodzę mieszkanie. Powiedzmy grzejemy normalnie na termostacie pokojowym do 21st (przy temperaturze na kotle ustawionej na 80st) i wyjeżdżamy na weekend gdzie skręcam temp. na termostacie do 16. Po wychłodzeniu mieszkania ciśnienie w obiegu CO spada poniżej 1bar (co w sumie jest logiczne i związane ze zmianami objętości wody), no ale piec wywala błąd przez co cały weekend nie grzeje.

    Po powrocie dopuszczam wody w obieg do dajmy na to 1.1, piec się włącza, ale szybko wzrasta objętość wody w CO i zawór bezpieczeństwa wypuszcza nadmiar (ok. litr wody) - przy ciśnieniu w instalacji ok.1,5bara (to jest to wypuszczanie wody przy niepełnym otwarciu zaworu bezpieczeństwa - taki lekki strumień wypływa)

    Z jednej strony jest to zrozumiała fizyka, ale z drugiej czy tak się powinno dziać w zimie??


    Ps. na początku myślałem że zawór bezpieczeństwa jest walnięty i za szybko puszcza (nie ma szans uzyskać na manometrze więcej niż 1,5bara), ale kupiłem nowy i dzieje się to samo. To nasza pierwsza zima w tym mieszkaniu, instalacja jest w miarę nowa i na oko solidnie wykonana, wszystko w miedzi, mieszkanie 100mkw, 7 grzejników średniej wielkości. Chyba że manometr walnięty?
    Czasem w środku tygodnia przy normalnym grzaniu ciśnienie też potrafi spaść w instalacji poniżej 1bar.Wycieków z instalacji raczej żadnych nie mam.

    Bardzo proszę o jakieś sugestie.
  • Pomocny post
    Moderator - Systemy Grzewcze
    slawomirbrzoza napisał:
    Po wychłodzeniu mieszkania ciśnienie w obiegu CO spada poniżej 1bar (co w sumie jest logiczne i związane ze zmianami objętości wody), no ale piec wywala błąd przez co cały weekend nie grzeje.

    Nie jest to takie logiczne ponieważ powinno naczynie przeponowe skompensować rozszerzalność cieplną wody.
    slawomirbrzoza napisał:
    Ps. na początku myślałem że zawór bezpieczeństwa jest walnięty i za szybko puszcza (nie ma szans uzyskać na manometrze więcej niż 1,5bara)

    Może być uszkodzony manometr. Masz jakiś drugi aby porównać wskazania?

    Przede wszystkim należy wyregulować ciśnienie powietrza w naczyniu przeponowym kotła.
    Aby zrobić to prawidłowo należy zamknąć zawory pod kotłem, spuścić wodę z kotła, zostawiając zawór spustowy otwarty dopompować powietrza do naczynia około 0,8 - 1,0 bar.
    Jeżeli woda z kotła już nie leci, a ciśnienie powietrza jest prawidłowe oznacza to, że wyregulowane jest prawidłowo.

    Po odkręceniu zaworów i dopuszczeniu wody na około 1,5 bar, można ponownie założyć manometr na naczynie przeponowe. Wartość ciśnienia ma będzie równa ciśnieniu w instalacji. Jeżeli manometr kotła wskazuje inaczej oznacza, że któryś jest wadliwy. (w kotle lub ten od pompowania)
  • Poziom 9  
    Nie mam drugiego manometru, na allegro też coś nie widać.Przyjrzę się naczyniu przeponowemu. Dzieki za wskazówkę.

    Dodano po 1 [godziny] 38 [minuty]:

    Popraw mnie jeżeli coś źle rozumuje.

    Na manometrze mam 1,3 bar.

    Zamykam zawory na rurze wyjściowej i powrotnej CO (mam je ok.1,5m pod kotłem).


    Spuszczam wodę z kotła, czyli tak naprawdę z naczynia wzbiorczego CO, poprzez zawór bezpieczeństwa. Wody było ze 2l.

    Na manometrze nadal 1,3.

    Nie widzę ani na żywo ani w instrukcji żadnego zaworu spustowego. Zamknąłem jeszcze dopływ bieżącej wody i otworzyłem kran - coś tam pokapało.

    Wypiąłem czujnik manometru (zamontowany przy pompie) - wyleciało trochę wody i ciśnienie spadło do 0.

    Rozumiem że teraz naczynie wzbiorcze pompuję do 1bar, odkręcam wodę itd.?

    Dodano po 1 [godziny] 33 [minuty]:

    Ok. zrobiłem jak wyżej.

    Niepotrzebnie chyba tylko wypuszczałem wodę z całego kotła - jeżeli się nie mylę wystarczyło by tyle co wyleci przez otwarty dźwigienką zawór bezpieczeństwa i pompować naczynie wzbiorcze CO przy tak otwartym zaworze bezpieczeństwa. No ale przy okazji sobie wyczyściłem filtry na instalacji.

    Zaobserwowałem że manometr na piecu ma jednak dość dużą bezwładność. Po napełnieniu kotła wodą manometr dźwiga się powoli i potrzebuje ładnych kilka minut żeby pokazać uzyskaną wartość 1,5 bar.


    W tej chwili 1,5bar na manometrze na kotle = 1,5 bar ciśnienia w komorze powietrznej naczynia wzbiorczego więc chyba tak jak powinno być.

    Wielkie dzięki piracik za pomoc!