Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

volkswagen passat b5 115 km - Przy dodaniu gazu kopci na siwo( lekko niebieskawo

mireczek1988 13 Lut 2015 22:01 1701 14
  • #1 13 Lut 2015 22:01
    mireczek1988
    Poziom 9  

    Witam
    Mój problem polega na tym że jakieś trzy tygodnie temu założyłem turbinę po regeneracji bo stara się zacinała i zauważyłem po paru dniach kopcenie na siwo. Myślałem, że to przez temperaturę ale teraz jestem w Niemczech i dziś gdy jechałem za dnia to w lusterku wstecznym cały czas widziałem siwy dym gdy tylko trzymam na gazie. Na wolnych obrotach dymi lekko ale to może przez niską temperaturę. Dodam jeszcze że spaliny są takie jakieś bardziej gryzące w nos. Nie wiem co może być przyczyną bo silnik raczej pracuje normalnie nic nie szarpie i żadna kontrolka nie świeci. Jak włożyłem palec do wydechu z tyłu to na palcem zebrałem taką wilgotna ( mokrą ) sadzę. Czy mógłby ktoś coś doradzić?

    0 14
  • #2 13 Lut 2015 22:17
    domex32
    Moderator Samochody

    Oleju ubywa?

    Czuć woń oleju w spalinach?

    0
  • #3 13 Lut 2015 23:26
    mireczek1988
    Poziom 9  

    właśnie nie wiem czy to olej spaliny są takie jakby to powiedzieć szczypiące. Ale turbina jest po regeneracji miała luz na wirniku ale z tego co sie dowiadywałem to muszą mieć luz żeby sie nie zatarły. Stara miała sporo wiekszy luz a nie zauwarzyłem tego dymienia.

    Dodano po 2 [minuty]:

    no dolałem jakieś dwie setki tak na oko mówie ale od wymiany zrobiłem dobrze ponad 1000 km. A u mnie oleju zawsze troche ubywało . Samochód ma już 300000

    0
  • #4 14 Lut 2015 07:51
    domex32
    Moderator Samochody

    Proponuję założyć markowy filtr powietrza na początek, np bosch, Mann, albo knecht i obserwować poziom oleju.

    Nie mniej jednak, niebieski dym oznacza z reguły olej, puszczany przez turbo gorąca stroną.

    0
  • #5 14 Lut 2015 21:24
    mireczek1988
    Poziom 9  

    No rozumiem ale zapłaciłem za turbo po regeneracji i nie powinno przepuszczać . Normalnie teraz jestem zły

    0
  • #6 14 Lut 2015 21:40
    domex32
    Moderator Samochody

    Często się zdarza ze regeneracja na tanich zamiennikach lub złe doważenie powoduje, iż gorąca strona puszcza olej.

    0
  • #7 14 Lut 2015 23:40
    kwok
    Poziom 39  

    Jeśli dym bierze się z oleju to nie gryzie - wręcz pachnie palonym olejem. Gryzący dym to niedopalone paliwo z powodu zużytych rozpylaczy = rozpylone kropelki ropy są zbyt duże żeby się w całości spaliły. Dzisiaj robiłem wymianę w dieslowskiej maszynie która robiła to samo na starych wtryskach - na nowych zero dymku.

    0
  • #8 15 Lut 2015 23:34
    mireczek1988
    Poziom 9  

    No mam pompowtryski więc pewnie i koszt nie mały. Wiecie panowie dziś sprawdziłem poziom oleju i spisałem kilometry. Tu w pracy jeżdżę bardzo mało ale postram się pojeżdzić tydzień lub dwa i ponownie sprawdze poziom oleju i napisze co i jak.

    0
  • #9 06 Kwi 2015 22:01
    mireczek1988
    Poziom 9  

    Witam
    Minęło już troche czasu ale jestem. Po zrobieniu 250 km ubyło mi oleju na bagnecie ze stanu maksymalnego do minimalnego, po uzupełnieniu poziomu oleju i ponownym przejechaniu 250 km na bagnecie po odstaniu samochodu przez jeden dzień jest 3/4 maksymalnego poziomu. czy koledzy nadal uważacie że to ta turbina po regeneracji cieknie?? Za miesiąc będę już w polsce więc jak coś to będę ją reklamował. Kiedy najlepiej sprawdzać poziom oleju?? Niedługo po zgaszeniu silnika czy może gdy już dłużej postoi??

    Dodano po 2 [minuty]:

    Ps.
    Teraz załuważam takie bardziej intensywne kopcenie przy obrotach około 3000, gdy jadę spokojnie to nawet nie widać tak tego dymienia

    0
  • #10 07 Kwi 2015 08:22
    kwok
    Poziom 39  

    mireczek1988 napisał:
    Kiedy najlepiej sprawdzać poziom oleju??

    Nie istotne byle w takich samych warunkach tzn jeśli na zimno to wiadomo że po odstaniu i bez uruchamiania przed sprawdzeniem, jeśli na ciepło to należy poczekać kilka minut po zgaszeniu.

    0
  • #11 02 Maj 2015 22:45
    mireczek1988
    Poziom 9  

    Witam chciałbym odświeżyć mój problem.
    Wymieniłem turbine na gwarancji i teraz samochód nie kopci i po przejechaniu 500 km poziom oleju utrzymuje się na maksimum. Wszystko bylo by super gdyby nie jeden mały problem. Otóz zdarza się teraz że czasem podczas jazdy głównie pod góre z obrotami około 2000 obrotów samochód przechodzi w tryb awaryjny i odcina mu moc. po wyłączeniu zapłonu i ponownym włączeniu wraca do normy. zachowuje się tak jak na starej orginalnej turbinie . Czy to kierownica się zacina?? przecież turbina jest po regeneracji i nie jest zabrudzona?? Na poprzedniej zachowywał się normalnie tylko olej zrzerał. Dodam że czasem jak jest zimno to mruga kontrolka świec zarowych ale jak zgasze samochód i zapale ponownie to gaśnie. Czy może ktoś coś doradzić bo ja już trace cierpliwość. Z góry dziękje za pomoc.

    0
  • #12 03 Maj 2015 00:33
    kwok
    Poziom 39  

    Diagnostyka u kumatego cię uratuje, logi dynamiczne i ich analiza.

    0
  • #13 30 Maj 2015 22:48
    mireczek1988
    Poziom 9  

    Przejechałem już 5000 km i na autostradzie podczas 12 godzinnej jazdy do niemiec ani razu nie odcieło mu mocy. Zdaża się to tylko gdy naprzykład jadąc pod stromszą górkę przytrzymam go na około 2000 obrotów, ale jesli ma 2500 lub więcej to nie odetnie mu mocy. czy moze wie ktoś co moze byc przyczyną?? jak się zachowuje uszkodzony zawór n75??

    0
  • #14 30 Maj 2015 23:00
    domex32
    Moderator Samochody

    Kaszpirowski na urlopie :D

    Musisz zrobić logi, inaczej się nie da.

    0
  • #15 05 Lip 2015 09:37
    mireczek1988
    Poziom 9  

    Witam ponownie ;-(
    Prosze wybaczyć mi że pisze w tym temaie , ale jestem w niemczech i pojawił mi sie nowy problem. Otóż jak ruszam do tyłu czy do przodu i puszczam sprzęgło to jakbym mu nie dodał gazu to go udusze.Ogólnie mi sie wydaje że silnik chodzi troszke inaczej tak jak pod większym obciążeniem i nie przez klime bo ją wyłączałem. Po zeskanowaniu błędów oprócz dwóch tradycyjnych w silniku pojawił mi sie nowy:

    P1163 - Czujnik temperatury paliwa A - wysoki sygnał.

    Czy ten czujnik może być powodem takiego zachowania silnika?? Prosze o pomoc. Jeśli ktoś wie gdzie w passacie b5 z silnikiem ATJ znajduje się ten czujnik o też bendę wdzięczny za podpowiedź.

    Dodano po 1 [minuty]:

    Dodam jeszcze że dwa dni temu skasowałem ten błąd ale powrócił ponownie

    0