Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Megan Scenic 1,6 16V - gasnący silnik

sztani1 14 Feb 2015 11:21 1839 13
  • #1
    sztani1
    Level 12  
    Witam
    dzisiaj po przejechaniu około 2km samochód podczas jazy zgasł, odpalałem go w czasie jazdy kilka razy aż dojechałem na parking!
    Odczekałem chwile i znowu odpaliłem, samochód odpala i od razu gaśnie nie można nawet przegazować !
    Wie ktoś co się stało??

    rok produkcji : 1999
    kw : 79
    silnik : 1,6 16V (phII)
  • #2
    Ireneo
    Level 42  
    Myślę po tych danych co podałeś że się zepsuł lub nie ma paliwa.
  • #3
    sztani1
    Level 12  
    super, sam bym na to nie wpadł :D
    może coś więcej, np. co się zepsuło??
  • #4
    Ireneo
    Level 42  
    Więcej to napisz Ty czyli czy ma gaz czy słychać pompę paliwa,jak kontrolki .Albo kubek herbaty i wróżymy
  • #5
    sztani1
    Level 12  
    gazu nie ma i nigdy nie było, żadne kontrolki się nie oświeciły a czy słychać pompę to napisze koło 15 jak wrócę z samochodem pod dom!
    w tym stresie zapomniałem posłuchać!!!
  • #7
    sztani1
    Level 12  
    Panowie przyjechałem po samochód żeby go odcholować do domu ale najpierw próbowałem słuchać czy działa pompa paliwa i wydaje mi się że była cisza po przekręceniu stacyjki :|
    samochód zapalał i dosłownie po 2 sek. gasł!
    Jak już przyjechała laweta i kierowca chciał zobaczyć co się dzieje to samochód odpalił i zaczął chodzić tylko nie równo (odgłos jakby silnik z kosiarki) i było czuć spalenizną!
    przejechałem 3 km do domu i temperatura podniosła się do połowy wskaźnika!
    Dodam że kilka miesięcy temu wymieniałem rozrząd, sprzęgło i sondę lambda!

    Dodano po 3 [godziny] 4 [minuty]:

    @Ireneo możesz coś podpowiedzieć?

    Dodano po 3 [minuty]:

    @szymitsu21 może ty coś podpowiesz?
  • #8
    Ireneo
    Level 42  
    Moja podpowiedź to na warsztat.
  • #9
    SERWANTES44
    Level 15  
    To co wiemy? Paliwo daje? Sprawdził bym ciśnienie paliwa, nie wykluczał bym też czujnika położenia wału, bo czasem chwile działa a jak się nagrzeje to przestaje, a nic nie świeci? Bo czasem cewka któraś może świrować. A świece jak wyglądają, dobrze wypalone?
  • #10
    sztani1
    Level 12  
    Witam
    problem rozwiązany :D przyczyna była zepsuta cewka!!

    ale zastanawia mnie dlaczego na początku samochód zaraz po zapaleniu gasł!
    może być tak że pompa paliwa raz działa a raz nie??
  • #11
    Ireneo
    Level 42  
    Iskra poszła a później zaczęła skakać.Kto rozwiązał problem?Warsztat,czy sam?
  • #12
    sztani1
    Level 12  
    Sam :D
    odkręciłem wszystkie cewki i kolejno wyciągałem, na 3 nie było zmiany wiec wymieniłem na nową (miałem akurat w zapasie po ostatnich problemach z sonda lambda) i wszystko wróciło do normy :D

    czyli uważasz że poprzedni problem z gaśnięciem silnika to nie pompa ??
  • #13
    10kilo
    Level 13  
    I pięknie. Jeśli masz Sagemy to musisz wozić cewki :)
  • #14
    sztani1
    Level 12  
    Dziękuje wszystkim za pomoc :D