Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

maszyna do szycia Łucznik 451 - nie wraca do ściegu prostego

goska..... 14 Lut 2015 12:51 738 4
  • #1 14 Lut 2015 12:51
    goska.....
    Poziom 2  

    dźwignia na pozycji zero ale maszyna nadal szyje ściegiem zygzakowatym

    0 4
  • #2 14 Lut 2015 13:24
    Sniezynka
    Poziom 26  

    Witam.
    Odkręciła się śrubka mocująca dźwignię do mechanizmu.
    Naprawa; zdjąć górną pokrywę , znaleźć śrubkę, zlokalizować dźwignię i ramię mechanizmu z nagwintowanym otworem, ustawić w jednym ze skrajnych położeń i razem skręcić (otwory w dźwigni i mechanizmie mają się pokrywać. Powodzenia.

    0
  • #3 14 Lut 2015 16:27
    goska.....
    Poziom 2  

    niestety, sprawdziłam, dźwignia jest przykręcona do ramienia nawet 2 śrubkami Zmiana położenia dźwigni powoduje zmianę położenia " klocka", ale podczas pracy maszyny zakres ruchu mechanizmu jest taki sam przy położeniu 0 i 5

    0
  • #4 14 Lut 2015 18:22
    Sniezynka
    Poziom 26  

    Nad mechanizmem jest łącznik z igielnicą czy on się porusza , klocek winien być w osi wałka na ściegu prostym, wtedy łącznik nie powinien się poruszać. Możesz poluzować mniejszą śrubę na dźwigni i tak przestawiać ją żeby uzyskać prosty ścieg.

    Dodano po 32 [minuty]:

    Poczytaj ten temat:https://www.elektroda.pl/rtvforum/topic2245633.html

    0
  • #5 14 Lut 2015 20:42
    goska.....
    Poziom 2  

    zmiana położenia mniejszej śruby nic nie daje. Wydaje mi się, że właśnie ten łącznik nie powinien się poruszać w położeniu 0 czyli ścieg prosty, a porusza się tak samo przy każdym położeniu

    Dodano po 2 [godziny] 2 [minuty]:

    Naprawiłam, okazało się,że pomogło naoliwienie powierzchni styku prowadnicy klocka i dźwigni B. Dziękuję za poświęcenie mi czasu w sobotni walentynkowy wieczór :)

    0