Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Loco M2 - brak internetu z routera TP Link

melkarv 14 Lut 2015 19:37 417 2
  • #1 14 Lut 2015 19:37
    melkarv
    Poziom 6  

    Witam serdecznie.
    Założyłem ten wątek, ponieważ nie mogę sobie poradzić z konfiguracją routera z loco m2 nanostacja.

    Udało mi się skonfigurować antenę tak, że mam internet po kablu. Sygnał jest udostępniony od sąsiada, z którym jest zawarta umowa na internet.

    Moim głównym celem jest jednak podłączenie Loco M2 do routera, tak, by ten rozsyłał dalej sygnał internetowy po wifi na mieszkanie.

    Dlatego zmieniłem ustawienie w panelu loco m2, zakładka Network z mostek, na router, poniżej screen dokładnych ustawień.

    Moje ustawienia Loco M2. Zakładka Network. Loco M2 - brak internetu z routera TP Link

    Nie wiem, czy jest to dobrze.

    Potem zupełnie nie wiem, jak mam ustawić router z pozycji przeglądarki, co zaznaczyć, bądź wpisać. Czy kabel Loco m2 mam wpinać w port Lan[1,2,3,4] czy pod niebieski port oznaczony Internet?

    Będę wdzięczny za pomoc w skonfigurowaniu ustawień w loco m2, oraz routera, zebym miał wifi .

    Pozdrawiam.

    0 2
  • #2 14 Lut 2015 19:56
    jimasek
    Moderator - Sieci, Internet

    Czym odbierasz ten sygnał od sąsiada? Bo za bardzo zamotałeś swój opis!?

    0
  • #3 14 Lut 2015 21:11
    smario11
    Poziom 31  

    Zaznacz NAT i powinno zadzialac

    0