Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Piła do drewna, silnik 7.5kW wybija zabezpieczenie.

stefbut 16 Lut 2015 14:44 1650 16
  • #1 16 Lut 2015 14:44
    stefbut
    Poziom 14  

    Witam mam pytanie posiadam krajzegę (piła do drewna tarczowa samoróbka kupiona z ogłoszenia), po włączeniu wybija zabezpieczenie, 25A rbk-a na pionie, w rozdzielni jest S25C. Dane z elektrowni siec TT przydział mocy 16kW, pion 25A. Czy jest szansa uruchomić piłę na takich parametrach. Czy najlepiej wystąpić o zwiększenie przydziału mocy?

    3.1.15. Zabronione jest publikowanie wpisów przedstawiających problem, bez podania wystarczającej liczby informacji umożliwiającej zajęcie merytorycznego stanowiska przez innych Użytkowników forum. Tytuł wpisu powinien zawierać markę, model oraz skrótowy opis usterki.
    3.1.13. Zabronione jest publikowanie wpisów naruszających zasady pisowni języka polskiego, niedbałych i niezrozumiałych.
    [retrofood]

    0 16
  • #2 16 Lut 2015 14:52
    soothsayer
    Poziom 15  

    Da radę. Silnik pobiera prąd 15A w stanie normalnej pracy. Podczas rozruchu dużo większy, dlatego Ci wybija. Musisz ograniczyć prąd rozruchowy poprzez zastosowanie Softstartera (ok. 920pln) lub przetwornicy częstotliwości (falownik) (ok. 2000pln)

    Moderowany przez retrofood:

    Następnym razem będzie ostrzeżenie. Pkt 3.1.11 regulaminu.

    0
  • #3 16 Lut 2015 15:45
    stefbut
    Poziom 14  

    Czyli jedyna "najtańsza" opcja to zwiększenie przydziału mocy? Nie piszę o instalacji gdyż piła podłączona jest od razu za licznikiem, przewód 4mm*.

    0
  • #4 16 Lut 2015 16:03
    Maciek051996
    Poziom 27  

    Wstaw zdjęcie tabliczki znamionowej silnika.

    0
  • #6 16 Lut 2015 18:28
    soniak2
    Poziom 19  

    Tego silnika bez soft startu/ falownika nie włączysz na tym zabezpieczeniu.

    Pomyśl o kupnie takiego samego używanego silnika, trójkąt / gwiazda, ale na napięcie 400/690V wtedy możesz zastosować włącznik trójkąt / gwiazda i silnik na pewno się uruchomi prawidłowo.

    Używany silnik 7.5 KW kupisz za około 400zł, jednocześnie za stary dostaniesz mniej więcej tyle samo. Do tego tylko inny włącznik za 50zł i działa.

    ps. ceny są orientacyjne.

    Pozdrawiam.

    0
  • #7 16 Lut 2015 18:37
    stefbut
    Poziom 14  

    Właśnie problem polega na tym iż tą "piłę" kupiłem kilka dni temu i wolał bym uniknąć wymiany silnika (sprawdzone parametry w obecnej konfiguracji), ewentualnie na ile zwiększyć przydział mocy z tych 16KW?. Znalazłem taki softstart ATS01N222QN czy ewentualnie będzie OK?. Na chwile obecną piła uruchamiana jest włącznikiem na obudowie czy aby podłączyć ten soft start będę musiał zlecić wykonanie sterowanie np. na stycznikach? Chodzi o to iż wolałbym aby włączanie i wyłączanie było przy pilarce jak do tej pory.

    0
  • #8 16 Lut 2015 19:04
    soniak2
    Poziom 19  

    Pomyśl o ręcznym rozłączaniu piły od silnika, np. luzowanie pasków dźwignią na napinaczu.
    Moim zdaniem wymiana silnika to najlepsza i najtańsza propozycja rozwiązania problemu.

    Zabezpieczenie masz 25A typu "C"?
    Zobaczymy co lepsi powiedzą.

    Ps. U mnie taki silnik startuje bez problemu z niezbyt ciężkim obciążeniu na przydziale 13KW.

    0
  • #9 16 Lut 2015 19:12
    stefbut
    Poziom 14  

    A on nie wystartuje trójkąt-gwiazda 220V/380V ?. Takie oznaczenie widzę na tabliczce, dodam iż bez pasów napędowych (tarcza 100cm) startuje bez problemu, tarcza nie daje mega oporu ale widocznie jakichś daje i wywala "s".

    0
  • #10 16 Lut 2015 19:21
    soniak2
    Poziom 19  

    Tak ten silnik jest trójkąt-gwiazda, ale w polskiej sieci nie można go podłączyć w trójkąt, jedynie w gwiazdę działa potrzebny jest silnik z oznaczeniami:
    380V Δ / 400V Δ ale z 6 wyprowadzeniami w puszcze połączeniowej
    380/660 Δ Y / 400/690 Δ Y

    Te silniki są dosyć popularne, może zamień sie z jakimś sąsiadem, który używa go do krajzegi / czegoś co nie potrzebuje tyle mocy na starcie.

    Na pewno masz zabezpieczenie typu "C"? Najlepiej pokaż zdjęcie esa który sie rozłącza.

    0
  • #11 16 Lut 2015 19:48
    stefbut
    Poziom 14  

    Zabezpieczenie leci na"pionie" bezpiecznik "nożowy" 25A

    0
  • #12 16 Lut 2015 20:04
    soniak2
    Poziom 19  

    stefbut napisał:
    Zabezpieczenie leci na"pionie" bezpiecznik "nożowy" 25A

    Ale jaką charakterystykę posiadają twoje bezpieczniki ?
    Jeśli są to B 25A to na nich silnika nie uruchomisz, jeśli C 25A to znaczy ze są prawidłowe do silników elektrycznych.

    Zrób najlepiej zdjęcie, lub napisz oznaczenia jakie masz na tych bezpiecznikach.

    0
  • #13 16 Lut 2015 20:09
    mrst
    Poziom 18  

    soniak2 napisał:
    Jeśli są to B 25A to na nich silnika nie uruchomisz, jeśli C 25A to znaczy ze są prawidłowe do silników elektrycznych.

    Widział kolega BM o takiej charakterystyce?
    Dodam tylko że silnik o takiej mocy nie powinien być włączany bezpośrednio do sieci.

    0
  • #14 16 Lut 2015 20:11
    retrofood
    Moderator

    soniak2 napisał:

    Pomyśl o kupnie takiego samego używanego silnika, trójkąt / gwiazda, ale na napięcie 400/690V wtedy możesz włącznik trójkąt / gwiazda i silnik na pewno się uruchomi prawidłowo.


    To najtańsze rozwiązanie.

    0
  • #15 16 Lut 2015 20:23
    2555967
    Użytkownik usunął konto  
  • #16 16 Lut 2015 20:29
    stefbut
    Poziom 14  

    Na S303 C25A tak, ale na pionie jest 25A nożycowy RBK i on się "pali".

    0
  • #17 18 Lut 2015 11:25
    stefbut
    Poziom 14  

    Dziękuje za pomoc i wyjaśnienia zagadnien związanych z silnikami 3 fazowymi, problem rozwiązany poprzez zmianę przez pracownika elektrowni zabezpieczenia głównego na większe.

    0