Elektroda.pl
Elektroda.pl
X
Texa PolandTexa Poland
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

renault premium 450 dxi - mid 136 sid 10 fmi 14

17 Lut 2015 07:32 3429 5
  • Poziom 7  
    Witam.
    Proszę o rozszyfrowanie kodu jak w temacie. Dziś rano delikatnie przyhamowałem i zapalił się właśnie ten błąd. Dodatkowo na wyświetlaczu jest komunikat niebezpieczeństwo blokady kół. Od czego zacząć szukać? Nie bardzo wiem czy to ma znaczenie, ale dzisiaj w nocy był spory mróz i może coś przymarzło. Będę wdzięczny za jakieś wskazówki.
    Pozdrawiam.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Texa PolandTexa Poland
  • Pomocny post
    Poziom 31  
    Witam.
    Modulator osi 2, prawa strona. Prawdopodobnie masz problem pneumatyczny (wyciek powietrza, zamarznięcie, zbyt duża różnica ciśnień między prawą a lewą stroną itp.). Dobrze by było zrobić diagnostykę odpowiednim sprzętem.
  • Texa PolandTexa Poland
  • Poziom 7  
    dzięki daro111 za wskazówki
    co masz na myśli pisząc diagnostyka odpowiednim sprzętem? chodzi Ci o kompa w ASO?
    a przy okazji- czy to może mieć jakiś związek z APM-em? rano jak uruchomiłem silnik to zanim nabił powietrza to wydawało mi się że jakby zawiesił się zawór w APm-ie bo na zegarze było 13 bar. zapaliła mi się pomarańczowa kontrolka i wyświetlił się komunikat zjazd do warsztatu. kilka razy wcisnąłem pedał hamulca żeby upuścić powietrza i wróciło do normy, potem ruszyłem i po ok 2 km stało się jak opisałem wcześniej.
    pozdrawiam

    Dodano po 21 [sekundy]:

    dzięki daro111 za wskazówki
    co masz na myśli pisząc diagnostyka odpowiednim sprzętem? chodzi Ci o kompa w ASO?
    a przy okazji- czy to może mieć jakiś związek z APM-em? rano jak uruchomiłem silnik to zanim nabił powietrza to wydawało mi się że jakby zawiesił się zawór w APm-ie bo na zegarze było 13 bar. zapaliła mi się pomarańczowa kontrolka i wyświetlił się komunikat zjazd do warsztatu. kilka razy wcisnąłem pedał hamulca żeby upuścić powietrza i wróciło do normy, potem ruszyłem i po ok 2 km stało się jak opisałem wcześniej.
    pozdrawiam
  • Poziom 31  
    lain00 napisał:
    co masz na myśli pisząc diagnostyka odpowiednim sprzętem? chodzi Ci o kompa w ASO?

    Niekoniecznie, może być np. Texa, Jaltest lub inny z kumatym diagnostą który poprawnie stwierdzi usterkę.
    Ten błąd może powodować wiele usterek, dlatego potrzebna diagnoza i podgląd parametrów by jak najlepiej określić przyczynę.
    lain00 napisał:
    a przy okazji- czy to może mieć jakiś związek z APM-em?

    Nie sądzę bo status błędu byłby inny.
    Podejrzewam że te błędy mogą być związane z zamarznięciem układu pneumatycznego.
    Sugeruję na początek zjazd na ciepły warsztat, rozmrozić układ, pospuszczać wodę ze zbiorników i zalać układ jakimś specyfikiem do pneumatyki np. Wabcothylem. Jak nie pomoże to diagnostyka.
  • Poziom 7  
    Tak tez zrobię. Kolego daro jesli zajmujesz sie takimi rzeczami i masz taki sprzet do diagnostyki to daj namiary na siebie na priva.
    Ew Dajcie koledzy jakies namiary na kogos w okolicach gliwice zabrze bytom katowice.
    Pozdrawiam
  • Poziom 7  
    Tak jak kolega daro111 sugerował , tak też zrobiłem, spuściłem wodę z układu choć nie było jej jakoś za dużo, zalałem do układu wabcothyl-u i problem prawie zniknął.
    Napisałem prawie, bo odwiedziłem serwis i tam dodatkowo , serwisant zaadoptował mi ten cały modulator. Tak się złożyło że tym serwisantem okazał się kolega daro111. Gość zna się na rzeczy i wie co robi. Nie proponuje wymiany pół części w aucie tylko szuka co w trawie piszczy i mówi co jest nie tak. Niestety w większości serwisów naciągają na zbędne koszty byle tylko wyrwać kasę. Tutaj jest inaczej.
    Oczywiście mam na myśli firmę PRO TRUCK z Sławkowa. Naprawdę polecam
    Pozdrawiam