Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

PHILIPS VR337 - Problem:(

INtRO_Tech 16 Maj 2005 21:38 623 4
  • #1 16 Maj 2005 21:38
    INtRO_Tech
    Poziom 14  

    Witam Wszystkich! Mam problem z magnetowidem Philips VR337, a dokladniej po wlaczeniu zasilania na poczatku jest wszystko O.K., zle sie z nim dzieje gdy chce wyciagnac kasete, po kliknieciu wysuwania kasety, zasilanie silniczka od wysuwania kasety jakby slabnie, tzn. widac spowolnienie w wysuwaniu kasety, pozniej np. gdy chce wsunac kasete (po okolo 10 minutach dzialania) magnetowid wsunie kasete, ale "kołeczki" od "naciągania" taśmy na glowice tak jak by nie dawały rady wciągnac tasmy (są w mechanizmie powiązane z tym wlasnie silniczkiem ktoremu jakby zasilanie slabnie), nie wiem co z tym robić, co moze być przyczyną takiego zachowania? Pozdrawiam...

    0 4
  • #2 16 Maj 2005 23:03
    snake83
    Poziom 24  

    Proponuję przejrzeć paski napędowe,ewentualnie zmienić na nowe,oraz sprawdzić zasilanie silnika napędającego mechanizm,wymienić wyschnięte elka w jego aplikacji oraz w jego lini zasilania,czasem wysuszone elka w zasilaczy dają taki efekt że silnik nie uciąga mechaniki.

    Pozdrawiam.

    0
  • #3 17 Maj 2005 15:55
    INtRO_Tech
    Poziom 14  

    hmm... w sumie po wlaczeniu zasilania wszysko jest O.K., magnetowid wysuwa i wsuwa kasete bez problemu, po okolo 5 minutach dzialania zaczyna zwalniac silnik, wiec moze to nie kondensatory?

    0
  • #4 17 Maj 2005 18:52
    Dixi68
    Poziom 15  

    Radzę jednak sprawdzić te kondensatory,one czasami gdy są już lekko "zużyte" lubią robić różne dziwne problemy gdy się nagrzeją.

    0
  • #5 17 Maj 2005 19:38
    Krystian Filo
    Poziom 18  

    Sprawdż tzw. drut który przenosi napęd z paska na mechanizm z drugiej strony slizga się plastik przekladni slimakowej (pęknięty),trzeba go wymienić bo po sklejeniu tłucze się.

    0