Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ford Mondeo Mk1 93r. 1.8 v16 - Czujnik temperatury i sonda lambda (wrrr...)

emce2pro 18 Feb 2015 21:43 2229 1
  • #1
    emce2pro
    Level 8  
    Witam
    Mam problem z moim mondeo 1.8 benzyna gaz.
    Nie dawno go kupilem i przyznam ze nie znam wszystkich jego wad. Wlasciciel co wiedzial to powiedzial(np. ze plukal nagrzewnice, ale ogrzewanie jest slabe), a na reszte pewnie nie zwracal uwagi, bo niby wszystko dziala.
    Troszke pojezdzilem, a ze mamy zime zaczelo mnie irytowac to ogrzewanie. Idac tym tropem dostrzeglem, ze silnik jest niedogrzany(przynajmniej pozornie).
    Na wolnych obrotach po jakims tam czasie(okolo 15 minut) nagrzeje sie na tyle, ze wskaznik temperatury cieczy dochodzi do literki M (a nawet za) i zalacza sie wentylator. Niby normalnie ale podczas jazdy temperatura spada na poczatek literki N i jej nie przekracza. Termostat na wolnych obrotach takze otwiera sie na poczatku literki N. Pomyslalem, ze wymienie termostat ale po wymianie dzieje sie to samo(dodam ze stary okazal sie sprawny).
    Wyczytalem ze winny moze byc rowniez czujnik temperatury cieczy chlodzenia podajacy na wskaznik.
    Dodatkowym problemem jest spalanie(dobre 16l gazu na 100km), ale... przy wymianie termostatu odkrylem odlaczana wtyczke od sondy lambdy wiec ja podlaczylem. Okazuje sie ze ktos musial odlaczyc ja specjalnie gdyz na podlaczonej silnik strasznie faluje, dlawi sie i nie ma mocy(po przelaczeniu na gaz nie ma tylko mocy).
    Nie wiem czy moze to miec zwiazek z tym czujnikiem temperatury, z sama sonda lambda, z elektryka czy z gazem. Gdy odlacze sonde wszystko jest dobrze(oczywiscie po za blednymi moim zdaniem wskazaniami wskaznika temperatury).