Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Passat b5fl 1.9 avb '02 - jest zimny to zachowuje się pracował na pół gara

Endriu307 19 Lut 2015 19:40 549 5
  • #1 19 Lut 2015 19:40
    Endriu307
    Poziom 8  

    Witam.
    Mam problem z moim Passatem, który ciągnie się już pewnie z pół roku i nie mogę sobie nim poradzić.
    Chodzi o to, że gdy jest zimny to zachowuje się tak jakby nie pracował na pół gara.
    I tak do temp ok 60st później wszystko jest wzorowo. Korekcje są bardzo dobre, żadna nie przekracza 0,5. Rozrząd ok, kąt synchronizacji ok -0,5 stopnia. Egr także sprawny, po za tym próbowałem zaślepić i bez zmian. Turbina po regeneracji chociaż nie ma to nic wspólnego.
    Myślałem, że mimo wszystko to wtrysk i kupiłem drugi.
    Wymieniałem każdy wtrysk po kolei i jeździłem lecz także bez żadnych zmian. Pompka w zbiorniku także pracuje, smog czysty.
    Krzywki wyglądają całkiem niezłe.
    Uszczelniacze na wtryskach nowe.
    Co zaobserwowałem to, gdy trochę go przyduszę klapą gaszącą mniej więcej o połowę wtedy silnik się uspokaja.
    Pomyślałem, że może to wina przepływki lecz podmieniłem na nową i dalej nic. Naprawdę skończyły mi się już pomysły.
    Przychodzi mi tylko do głowy czy możliwe jest by było coś nie tak z mapą?
    Odkąd mam ten samochód ja nic nie robiłem z sterownikiem.
    Może ktoś ma jakiś pomysł bo mi moje już się wyczerpały?

    0 5
  • #2 20 Lut 2015 00:18
    MatadeuszBabacz
    Poziom 10  

    latem też tak się działo? po jakim czasie mniej więcej silnik chodzi prawidłowo?

    0
  • #3 20 Lut 2015 05:53
    Montrres
    Poziom 21  

    A jak samochód odpala? Świece sprawdzone?
    Jednak z tego co mówisz to może być też słaba kompresja skoro dopiero przy ok 60st. C się uspokaja.

    0
  • #4 20 Lut 2015 07:06
    domex32
    Moderator na urlopie...

    Jak wyglądają korekcje po odpaleniu w grupie 013, beepy w grupie 023 oraz dawka paliwa w grupie 001?

    0
  • #5 20 Lut 2015 10:51
    Endriu307
    Poziom 8  

    odpala całkiem niezle, napewno nie swiece. W lato nie ma różnicy jest tak samo. Wymieniałem silnik gdy go kupiłem i kompresja była sprawdzana wszystkie gary ok. Korekcje są dobre, a jak z dawką nie zwróciłem za bardzo uwagi.. Używam autokoma i kts a w nich nie ma beepów więc nie odpowiem.. Ale wtryski wykluczam tak jak wspominałem wymieniałem. Piny na listwie od wtrysków też doginałem i sprawdzałem przejścia.
    Sprawdziłem dawke przy 36st faluje od 4 do 7mg.. Dzieje sie tak gdy kuleje. I jeszcze ciekawostka że przez pierwsze dwie min po odplaleniu pracuje równo i dopiero wtedy zaczyna nierówno pracować. Najgorsza korekcja przy tej temp to -0,65 na pierwszym cylindrze. zastanawia mnie ta dawka dlaczego tak skacze..

    0
  • #6 05 Wrz 2015 20:22
    Endriu307
    Poziom 8  

    Problem rozwiązany, przyczyną okazała sie zła mapa w sterowniku. Zrobiona u tunera od nowa rozwiązała nierówną pracę z rana. Problemu nie ma juz od 2 miesięcy :) Dzięki za pomoc, pozdrowienia.

    0