Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Simson s51 elektronik - po naciśnięciu hamulca gasną światła

21 Lut 2015 15:56 2499 13
  • Poziom 6  
    Witam wiem że ten temat był wielokrotnie poruszany lecz i tak nie mogę dojść do skutku. Mam simsona s51 elektronika i gdy nacisnę hamulec gaśnie mi przednia i tylnia lampa nie wiem co mam z tym zrobić dodam że niedawno wymieniałem iskrownik na stary bo w nowym pierdzielła mi ta kostka od iskry i założyłem stary co miałem. Proszę o pomoc
  • Pomocny post
    Poziom 39  
    Masz źle podłączoną instalację elektryczną. Światło stop winno być zasilane z cewki ładowania.
  • Poziom 6  
    No wiem ze mam coś właśnie pokręcone z kablami ale nie niem dokładnie jak to podłączyć pomożesz
  • Pomocny post
    Poziom 8  
    Od cewki ładowania daj plus na czujnik i od czujnika na lampę, masę daj na czujniku i po problemie ja tak robiłem stop od postaw i działa. :) Pozdrawiam.
  • Poziom 6  
    No tak, tylko ja to nogą w elektryce jestem. Lecz mam tego Simsona w oryginale, nic nie przerabiane, więc nie chciałbym przerabiać instalacji. Wiem że coś pokręciłem z kablami, tylko nie wiem co i to musi być przy stacyjce. :(


    Dodano po 1 [godziny] 7 [minuty]:

    Słuchajcie, byłem przed chwila przy Simsonie i z iskrownika wychodzą 4 kable, jeden jest od przedniej i tylnej lampy, a drugi od stopu i od ładowania, reszta jest do iskry. Tak więc myślałem że mam źle podpięte kable przy stacyjce, więc je zamieniłem, ale to nic nie dało, załączam zdjęcie.
  • Pomocny post
    Poziom 39  
    Który rok produkcji i jaka wersja wyposażenia? Wygląda mi na starszą wersję z instalacją 6V. Tak na wstępie przewód czerwono-żółty nie powinien być podłączony bezpośrednio do stacyjki - on służy do ładowania akumulatora, w instalacji 6V powinien tam być podłączony przewód czerwono-biały (cewka oświetlenia).
  • Poziom 6  
    Simson S-51 Elektronik 1984r.

    Dodano po 8 [minuty]:

    Ja akumulator mam podłączony minus do masy, a plus pod bezpiecznik, a od bezpiecznika pod styk 98 i 30.
  • Poziom 6  
    Pomoże ktoś!!!!!!!!!!!!!!!!
  • Pomocny post
    Poziom 39  
    Tak jak mówiłem wcześniej, czerwono-biały (oświetlenie) na stacyjkę, czerwono-żółty na bezpiecznik od ładowania, szaro-czerwony (światło stop i pozycyjne) na styk potrójny stacyjki.
    Schemat instalacji do elektronika 6V (S51 B2-4, C, E) w załączniku.
  • Poziom 6  
    Dzięki chłopaki problem rozwiązany kabel czerwono biały idący od iskrownika podpięty był po bezpiecznik a powinien być pod podstacyjke a kabel czerwono żółty zamiast pod bezpiecznik podpięty był pod stacyjke. Ale mam jeszcze jedno pytanie gdy jadę simkiem ostro zgrzytanie w silniku. Lecz gdy simson jest odpalony i jak gazuje wszystko jest ok wiec czy to bendzie łożysko na skrzyni biegów czy jak?
  • Poziom 1  
  • Poziom 6  
    Czyli może być to łożysko na tej zębatce tak ale żeby go wymienić bez rozebrania silnika się nie obejdzie?
  • Poziom 39  
    Trochę we wróżki mamy się pobawić? W jakich sytuacjach występuje zgrzytanie?
    Łańcuch może przeskakiwać na zębatce w dwóch przypadkach:
    - jest założony łańcuch 420 zamiast 086 (inna średnica rolki),
    - zębatka tylna jest mocno zużyta.
    Zazwyczaj objawia się to przy ostrym ruszaniu na pierwszym biegu, w skrajnych przypadkach też na drugim.
    Inna możliwa przyczyna to zużycie lub pęknięcie łożyska 6000 w skrzyni. W takim przypadku po pierwsze przełożenie sprzęgła mocno by wyło, a po drugie na ostatnim biegu głośno pracował ew. zgrzytał. Stopień zużycia tego łożyska łatwo zaobserwować podważając sprzęgło poprzez boczny otwór w pokrywie sprzęgła.
    Piszesz że Simson w oryginale, jaki przebieg i czy silnik nosi ślady rozpoławiania?
  • Poziom 6  
    Moim zdaniem jest to łożysko na skrzyni biegów. Ten fakt stwierdzam po tym że jak jadę i jestem w średnim rozpędzeniu na 2 lub na 1 zaczyna zgrzytać dopiero jak nabiorę prędkości, przestaje na dalszych biegach tak samo chociaż gdy jadę 60 i tak zgrzyta. Przebieg podam później bo muszę do garażu lecieć.