Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

DAF XF 105 460 - Ładowanie

dawid kulczyk 22 Lut 2015 10:20 5322 14
  • #1 22 Lut 2015 10:20
    dawid kulczyk
    Poziom 6  

    Witam Panowie
    Przeczytałem wszystkie fora na temat ładowania i alternatora w dafie ale w dalszym ciągu mam problem z ładowaniem (w zasadzie z błędem wyświetlanym na pomarańczowo) , a mianowicie po uruchomieniu silnika ładowania nie ma.... dopiero po tzw. "przegazówce" do około 1500 obrotów alternator ładuje (również na wolnych obrotach) i mimo to błąd świeci na pomarańczowo, prześwietliłem kabel L do VIC (jest cały ale miernik pokazuje 0 zarówno na wyłączonym zapłonie jak i przy zapalonym aucie) i kolejny z pinu S do akumulatora + Podejrzewam,że na pinie 15 (środkowy) przy wtyczce alternatora mam za mały prąd ok. 9v , a zdaje się,że powinno być +24 Panowie jaki prąd powinienem mieć na pinie 15 ? jaki jest numer przewodu stacyjka - pin 15 ?

    dodam jeszcze tylko ze alternator mam na 100% dobry ponieważ jak jest potrzeba wyciągam z drugiego dafika
    Jeśli wyrażam sie niezbyt fachowo przepraszam, jestem normalny chłopak który chce sobie poradzić tym kłopotem :)
    Pozdrawiam

    0 14
  • #2 22 Lut 2015 13:42
    MAN Electronics
    VIP Zasłużony dla elektroda

    Pojazd wyposażony jest w ADR ?

    1
  • #3 22 Lut 2015 13:59
    dawid kulczyk
    Poziom 6  

    nie jest wyposażony w ADR

    0
  • Pomocny post
    #4 22 Lut 2015 18:18
    daro111
    Poziom 31  

    dawid kulczyk napisał:
    Podejrzewam,że na pinie 15 (środkowy) przy wtyczce alternatora mam za mały prąd ok. 9v

    Witam. Nie prąd a napięcie powinno być ok. 24V.
    Sprawdź bezpiecznik E350 i przewód 1380.
    To jest wzbudzanie alternatora po zapłonie poprzez bezpiecznik E350 powinno na pinie środkowym wtyczki alternatora (15) pojawić się napięcie akumulatora. Jak brak po przewód do sprawdzenia.

    0
  • #5 22 Lut 2015 19:00
    miler80
    Poziom 34  

    Ugnił przewód bezpiecznika, tego w kapurku, częsty przypadek.

    1
  • #6 24 Lut 2015 21:46
    cas50
    Poziom 9  

    nawet jak masz 24 v to natym przewodzie nie bedziesz mial napiecia dopiero jak masz 28v to napiecie sie pokaze.wyglada ze alternator nie laduje .i kontrolka sie swieci sprawdz przez multimeter na bateriach

    0
  • #7 24 Lut 2015 22:18
    miler80
    Poziom 34  

    cas50 napisał:
    wyglada ze alternator nie laduje

    Przecież napisane że podmieniony i na 100% dobry.

    1
  • Pomocny post
    #8 24 Lut 2015 22:59
    krisbrumm
    Specjalista - DAF Trucks

    Dużo tu na tym forum różnych dziwnych teorii...
    Skąd ludzie biorą takie wiadomości???

    Zatem Na pinie 15 powinieneś mieć napiecie 'Po zapłonie"- czyli 24V.
    To jest napięcie wzbudzenia, tzn. takie, które aktywuje pole magnetyczne w wirniku.
    Bez tego napięcia 24V na pinie wzbudzenia wirnik ma tylko tzw. magnetyzm szczątkowy który po przekroczeniu 1500rpm jest w stanie wytworzyć na tyle silne napięcie w uzwojeniach stojana iż przekroczy ono wartość progową regulatora który zacznie zasilać nim wirnik.To wówczas jest na zasadzie błędnego koła.I dlatego nawet jak obroty spadną do wartości wolnych obrotów, to wirnik jest cały czas wewnętrznie zasilany- wytwarza silne pole magnetyczne- a to generuje przepływ prądu w 3 uzwojeniach stojana.Słowem- wówczas błędne koło się toczy.To w przypadku braku napięcia doprowadzonego do alternatora poprzez pin 15 do wzbudzenia jego pola magnetycznego w wirniku.Samowzbudzenie.Zatem Alternator aby pracował "normalnie" potrzebuje sztucznego wzbudzenia właśnie za pośrednictwem pinu 15.Pin wzbudzenia.
    Posprawdzaj gdzie ten przewód (numer 1380) jest skorodowany i napięcie spada z 24V do 9-ciu.
    Nie musi być aż 28 Volt na tym przewodzie lecz napięcie powyżej 16V z kabiny "po zapłonie".
    Przewód 1020 z Pinu L to Pinu D29 w VIC jest tylko sygnałem analogowym służącym do zapalenia kontrolki "ALTRNATOR WARNING" na DIP-ie (VIC zapala ją na DIP-ie poprzez I-CAN).
    Jeżeli napięcie wyjściowe z alternatora na pinie L wynosi więcej niż 31Volt to DIP wyświetla czerwone ALTERNATOR WARNING.
    Jeżeli Napięcie na L jest mniej niż 16 Volt , lub jest przerwa w Obwodzie pinu 15 lub S - DIP wyświetla żółte ALTERNATOR WARNING.
    Pin S jest to obwód napięcia odniesienia dla regulatora wewnątrz alternatora.
    Litera S pochodzi od Sense - "wyczuwać".Ten przewód biegnie do zacisku "30" w rozruszniku, a ten jak wiadomo połączony jest na stałe z + w aku.
    Tym pinem S alternator "wyczuwa" jakie jest napiecie akumulatora i wzlędem tego punktu steruje napięciem wyjściowym- czyli reguluje napięcie wyjściowe.
    Celowo ten pin odnosi się do zacisku na rozruszniku, aby w czasie kręcenia rozrusznikiem, gdy następuje spadek napięcia w akumulatorze wskutek poboru prądu przez rozrusznik , alternator mógł skompensować ten spadek zawyżając napięcie ładowania w tym momencie.
    Na przewodzie do zacisku "30" jest mały bezpiecznik w gumowym kapturku.
    Podobnie w przypadku właczenia parę odbiorników prądu, gdy napięcie na Aku spadnie, alternator zmieni napięcie ładowania gdyż napięcie na pinie S spadnie poniżej 24V.
    To jest kompensacja obciążenia akumulatora wewnątrz regulatora napięcia.
    Jak już wiesz jak wygląda obwód alternatora to zabawki w łapę i szukaj czemu z kabiny przewodem 1010 napięcie do pinu 15 dochodzi tylko 9 Volt a nie 24!

    2
  • #11 25 Lut 2015 19:06
    hubert04
    Poziom 21  

    kolego ten alternator warning to stosunkowao prosta sprawa włącz zapłon odepnij tą szeroką kostke od alternatora kontrolkę do masy i sprawdz czy masz 2 prądy i tylko to cię powinno interesować

    0
  • Pomocny post
    #12 25 Lut 2015 19:37
    krisbrumm
    Specjalista - DAF Trucks

    Kolego Kolego.Kolega poszedł o wiele dalej i zgłasza, ze na pinie "15" w kostce do alternatora ma 9 volt a nie jest pewny, czy powinno być 24v bo to 9 volt wyglada mu podejrzanie o ile się nie mylę.

    0
  • #13 05 Mar 2015 20:30
    dawid kulczyk
    Poziom 6  

    Witam Panowie
    Dziękuję za wszystkie rady, w szczególności kolegom krisbrumm i daro111
    Prześwietliłem przewód 1380 i okazało się, że był dobrze zgnity we wiązce na wysokości miski olejowej, mało tego - z pancerza osłaniającego przewody wyleciało dobre kilka setek wody :)
    Temat uważam za zamknięty
    Pozdrawiam

    0
  • #15 06 Mar 2015 09:03
    dawid kulczyk
    Poziom 6  

    dokładnie :)

    0