Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel AStra G - Brak podświetlenia licznika

1.pepe 24 Lut 2015 11:03 2391 5
  • #1 24 Lut 2015 11:03
    1.pepe
    Poziom 10  

    Witam.
    Po przekręceniu kluczyka w stacyjce nie włącza się podświetlenie zegarów, wszystko inne działa. Po włączeniu świateł jest podświetlenie, więc żarówki są dobre, regulacja podświetlenia działa ale nie tak jak wcześniej, teraz na minimum prawie nic nie widać a na maksimum jest tak jak wcześniej na minimum.
    Proszę o jakieś porady co może być przyczyną braku podświetlenia po przekręceniu kluczyka.

    0 5
  • #2 24 Lut 2015 12:58
    pusty20
    Poziom 21  

    1.pepe napisał:
    Witam.
    Po przekręceniu kluczyka w stacyjce nie włącza się podświetlenie zegarów, wszystko inne działa. Po włączeniu świateł jest podświetlenie, więc żarówki są dobre...
    Proszę o jakieś porady co może być przyczyną braku podświetlenia po przekręceniu kluczyka.

    Który rok tej Astry G?
    Jeśli chodzi Ci o podświetlenie zestawu wskaźników to działa ono dopiero po włączeniu świateł.Więc ten typ tak ma.
    Po przekręceniu kluczyka w pozycję "zapłon" zaświeca się parę kontrolek,podświetla się licznik przebiegu i wyświetlacz z zegarkiem w konsoli środkowej.
    Co do jasności świecenia to może nie wszystkie żarówki sprawne.

    0
  • #3 24 Lut 2015 13:31
    1.pepe
    Poziom 10  

    Jest ona z końca 1999
    Ale wcześniej miałem to podświetlenie, pamiętam że jak włączałem światła to przygasało podświetlenie.
    A regulacja mi tak słabo działa na całym podświetlenie, zegary, TID, nawiew, włącznik świateł i zapalniczka.

    0
  • #4 24 Lut 2015 17:17
    milejow
    Poziom 42  

    1.pepe napisał:
    Ale wcześniej miałem to podświetlenie, pamiętam że jak włączałem światła to przygasało podświetlenie.

    Przygasa podświetlenie ale samego wyświetlacza przebiegu, tarcze wskaźników świecą dopiero po włączeniu świateł.

    0
  • #5 24 Lut 2015 17:34
    pusty20
    Poziom 21  

    To coś musiałeś mieć kombinowane.
    Jak napisał kolega post wcześniej po włączeniu świateł przygasa przebieg oraz TID.
    Trzeba zajrzeć co tam się porobiło.
    Fabrycznie przy kluczyku w pozycji zapłon świecą:
    Regulacja nawiewów,zapalniczka,podświetlenie włącznika świateł,przyciski szyb,przycisk awaryjnych,TID,wyświetlacz przebiegu.
    Po włączeniu świateł przygasa wyświetlacz przebiegu oraz TID i zapalają się tarcze zegarów.

    0
  • #6 24 Lut 2015 18:02
    1.pepe
    Poziom 10  

    No dobra może coś mi się pochrzaniło. Na pewno ma świecić regulacja nawiewów i zapalniczka? bo u mnie włącza się to dopiero po włączeniu świateł.

    0