Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Laguna ABS nie działa poprawnie

radekbrudnia 24 Feb 2015 19:29 2628 7
  • #1
    radekbrudnia
    Level 9  
    Witam wszystkich. Laguna 2 1.6 16V 107KM, 2002rok. Mam problem z ABS. Komputer po włożeniu karty sprawdza i nie wykrywa błędów ABS, kontrolka gaśnie. Podczas hamowania, na granicy poślizgu kół delikatnie wyczuwam działanie ABS, po czym koła się blokują. Tak samo w momencie odpuszczania hamulca, gdy dochodzi do granicy z blokowania do obrotu koła wyczuwa się działanie i słychać pracę pompy ABS. Przestał działać również system nagłego hamowania, nie włączają się światła awaryjne. Po podłączeniu do komputera błędów brak, pompa ABS poprzez zdalne załączenie uruchamia się, także sądzę działa. Pierścienie na kołach też są oki, wszystkie koła są czytane. Dodam jeszcze, że problem powstał po naprawie - wymianie tulei tylnej belki z, tym że po jakimś czasie. Inne prace przy autku nie były robione. Czy jest ktoś w stanie skierować mnie na jakąś wadę-usterkę? Gdzie szukać?
    Kamery 3D Time of Flight - zastosowania w przemyśle. Darmowe szkolenie 16.12.2021r. g. 10.00 Zarejestruj się
  • #3
    10kilo
    Level 13  
    Hamuj z podłączonym clipem
  • #4
    radekbrudnia
    Level 9  
    Licznik działa poprawnie.

    Dodano po 42 [sekundy]:

    Mam hamować z podłączonym czym? :)
  • #5
    zodiakmenda
    Level 21  
    Clipem czyli diagnozer do renówki.
  • #6
    radekbrudnia
    Level 9  
    Czyli po prostu z podłączonym komputerem rozpędzić się i hamować tak, żeby zablokowało koła.... Ok, sprawdzę.
    Jeszcze jedno, nie wiem, czy ma to jakiś związek. Gdy ABS działał bez problemów, przy gwałtownym hamowaniu załączały się światła awaryjne i pedał hamulca robił się (nie wiem jak to opisać fachowo) taki bardziej miękki, czuć było, że ten system nagłego hamowania działa. Teraz tego nie ma, działa klasycznie jak normalny układ bez ABS.
  • #7
    zodiakmenda
    Level 21  
    To jest najgorsze jak nie ma błędów, ja bym sprawdził błędy silnika bo często przy uszkodzonych pompach ABS nie ma z ABS-em komunikacji a w błędach silnika widać co się dzieje, no cóż dopóki nie wyskoczy błąd to nic nie zdziałasz, jeśli czujniki widzą prędkość a błędów nie ma to powinno działać a tu lipa, obejrz wtyczkę od pompy ABS-u czy nie ma śniedzi na kablach, ale podejrzewałbym uszkodzoną część mechaniczną pompy i przez to nie ma błędów nie koniecznie musi być to usterka elektryczna.
  • #8
    radekbrudnia
    Level 9  
    Kostka ABS na pompie idealna. Dostała środek poprawiający kontakt. Autko stało prawie miesiąc, wymieniona została skrzynia biegów. Dziś gdy wracałem sprawdziłem (bez komputera) czy działa ABS. Na 4 podejścia gwałtownego hamowania (2 na asfalcie i 2 na żużlu) pół na pół. Z około 100km\h działa, przy mniejszych prędkościach już nie. Będę obserwował dalej....