Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

peugeot 207 - 1.4 - centralny zamek, pamięć zegarka, oświetlenie wnętrza

25 Lut 2015 00:00 2586 4
  • Poziom 2  
    witam

    Jest to Peugeot 207 1.4 ben, z 2007 roku.
    Co sie dzieję? Po zamknięciu auta przez kluczyk w drzwiach kierowcy (pilot nie działa) wszystkie zamki poprawnie działają. Odczekuje ok 1min20sek, nagle przekaźnik w bsi się załącza, jednoznacznie jest to związane z odcięciem zasilania na centralny zamek, oświetlenie wnętrza oraz pamięci daty i godziny. Wtedy otwieram ręcznie drzwi kierowcy , wkładam kluczyk do stacyjki i znowu dostaje impuls, ale tym razem na powrót zasilania. Kluczyk w stacyjce = wszystko działa poprawnie. Tak samo się dzieje gdy auto jest otwarte, po czasie ww rozłącza zasilanie na odpowiednie podzespoły.

    Peugeota miałem podpiętego pod Delphim, bsi niemiało błędu, w sterowniku silnika, błąd alternatora, nieda się usunąć, ładuje normalnie. Skrzynke bezpiecznikową, pod maską miałem podmienioną i tu zdziwienie. Przez pierwsze 10 minut było dobrze, wsumie byłem pewien ze znalazłem przyczynę, z tytułu iż wejścia na bezpieczniki były troche zaśniedziałe, dlatego też podmieniłem. ale radość nie trwała długo, bo wszystko wróciło do stanu uprzedniego.
    Dodam, że radio jest oryginalne, jest pod nie podpięty zestaw głośno mówiący parrot, ale kompletne rozłączenie nic nie dało. BSI również resetowałem kilkukrotnie, rezultatów brak.

    Oprócz tego jest problem z automatycznie włączającymi się wycieraczkami. Dzieje się tak przy przekręceniu zapłonu, nie zawsze. Tak na 10 prób, ok 2 razy się włączą, tak jakbym miał włączone na poziom nr 1. Gdy się juz tak stanie, przy przekręcaniu mrugnie raz podświetlenie licznika oraz swiatła. Jak już zrobie na poziom nr 2 i wrócę na 0, jest okej, tak jak powinno byc. Dowiedziałem sie, ze w silniczku jest czujka, jak nie wróci na odpowiednie miejsce, to będą świrować, tak jakby były włączone.

    Proszę o jakieś sugestie, stawiam na bsi, ale chciałbym dowiedzieć się co Wy o tym sądzicie.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 38  
    Sam sobie odpowiedziałeś na pytanie, czy to się stało jak już byłeś właścicielem czy może kupiłeś takie auto?
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 2  
    Usterka była już przy zakupie
  • Poziom 38  
    Wiec jest opcja że już dawn padło bsi i ktoś przerobił instalację i podłączył pod złe zasilanie.
  • Poziom 2  
    Problem rozwiązany. Padło BSI. Zostało wymienione, zaprogramowane i działa prawidłowo. Temat do zamknięcia