Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Maszyna Łucznik 420 nie podciąga górnej nici

Kaśśka 25 Lut 2015 12:25 1266 4
  • #1 25 Lut 2015 12:25
    Kaśśka
    Poziom 2  

    Maszyna Łucznik 420 szyła mi dobrze, aż w pewnym momencie zerwała nić górną i od tego momentu nie podciąga górnej nici. Kiedy przekręcam kołem ręcznym, nić górna zamiast wykonać pętlę wokół bębenka i zaciągnąć się na zszywanym materiale, zatrzymuje się luźno w połowie bębenka i zacina maszynę, nie da się już wykonać kolejnego obrotu kołem ręcznym, bo maszyna całkowicie się blokuje. Żeby ja odblokować, muszę poruszać w tył i przód kołem ręcznym, to wtedy wraz z materiałem wyciąga się zaplątana nic ze środka maszyny. Czy ktoś z Państwa mógłby mi doradzić, czy da się z tym coś zrobi, jak to naprawić?

    0 4
  • #2 25 Lut 2015 12:44
    grzeskk
    Poziom 29  

    Może to być spowodowane resztkami włókien w chwytaczu, które blokują nić i dochodzi do zerwania. Należy wyjąć cały chwytacz i wyczyścić jego gniazdo.

    1
  • #3 25 Lut 2015 14:29
    Kaśśka
    Poziom 2  

    Niestety, właśnie wypędzelkowałam i chwytacz i pierścień dociskowy i całe to miejsce w którym te dwie rzeczy się mieszczą i nic z tego, problem jak był, tak jest dalej :(

    0
  • #4 25 Lut 2015 16:10
    axxx
    Specjalista AGD

    Może należy sprawdzić na początek czy poprawnie została nawleczona nitka górna.

    1
  • #5 25 Lut 2015 17:46
    Kaśśka
    Poziom 2  

    Axxx, jesteś geniuszem :) Rety, jak się cieszę :) Takie to było proste, a ja się doszukiwałam problemów pod spodem, nie przyszło mi na myśl, żeby jeszcze raz ponaciągać nić na gorze, ze szpulki :) Kurcze, ale fajnie :) Jeszcze raz wielkie dzięki :)

    Dodano po 5 [minuty]:

    Grzeskk, Tobie również dziękuję za podpowiedź, bo dzięki niej wymiotłam z mojej maszyny trochę zalegających kotów :)

    0