Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes Benz Actros 2540 - Kilka kodów błędów/usterek

Properth 27 Lut 2015 22:46 1797 12
  • #1 27 Lut 2015 22:46
    Properth
    Poziom 9  

    Witam, Actros 3 osie, cały na poduszkach, rocznik 1998. Bardzo proszę o rozszyfrowanie następujących błędów:

    1) WS 0 2205
    2) BS 1 4341
    3) 5140 być może BS dokładnie nie wiem
    4) FR 1 5851
    5) 1 5141 być może BS dokładnie nie wiem

    pozdrawiam

    1 12
  • Pomocny post
    #2 27 Lut 2015 23:03
    daro111
    Poziom 31  

    Witam.

    Properth napisał:
    WS 0 2205

    Wartość zmierzona (sygnał drogi) tachografu jest nieprawidłowa
    Properth napisał:
    BS 1 4341

    Czujnik prędkości obrotowej przy osi tylnej z lewej strony ma zwarcie z masą
    Properth napisał:
    FR 1 5851

    Przekaźnik 'D+' w module podstawowym ma przerwę lub zwarcie z biegunem dodatnim
    Properth napisał:
    1 5141 być może BS dokładnie nie wiem

    BS Czujnik zużycia klocków hamulcowych przy osi przedniej z lewej strony ma zwarcie z masą.

    Tego niby BS 5140 nie znalazłem - sprawdź opis.

    5
  • Pomocny post
    #3 28 Lut 2015 12:03
    685832
    Użytkownik usunął konto  
  • #4 10 Mar 2015 19:38
    Properth
    Poziom 9  

    Dziękuję panowie za pomoc.!

    Pozdrawiam !

    0
  • #5 26 Mar 2015 17:38
    eadi
    Poziom 2  

    Witam

    Prosiłbym również o pomoc z rozszyfrowaniem następujących błędów w MB Actrosie 3340 z 1999r.
    FMR 01923 - prawdopodobnie coś z półbiegami, bo coś nie działają
    INS 24021
    Pozdrawiam

    0
  • #6 26 Mar 2015 17:53
    685832
    Użytkownik usunął konto  
  • #7 26 Mar 2015 21:50
    eadi
    Poziom 2  

    Dzięki bodek434 :)
    A czy można troszkę jakoś tak wytłumaczyć, bo za bardzo nie znam tych pojęć i nie bardzo wiem gdzie co i jak się zabrać za to żeby naprawić bądź co mam wymienić.
    Z góry dzięki :)

    Dodano po 4 [minuty]:

    Czy to może to być coś z tym że MB jest w manualu, a wiem że licznik miał zmieniany z MB z EPS-em?

    0
  • #8 26 Mar 2015 22:25
    685832
    Użytkownik usunął konto  
  • #9 27 Mar 2015 18:57
    eadi
    Poziom 2  

    Dzięki za podpowiedź, co do półbiegów to przełącznik jest popsuty, ale dziwnie, bo jak dla próby zamieniłem kable ( duża z małą połówką) to odwrotnie wszystko działało tylko że odwrotnie, no ale to szczegół, co do pierwszego błędu to będe musiał go podpiąć i wtedy zobaczymy. Jeszcze raz dzięki za pomoc

    0
  • #10 23 Cze 2015 11:53
    Properth
    Poziom 9  

    Panowie w dodatku dochodzi mi problem okresowo z hamulcami. Zdarza się raz na jakiś czas mianowicie pedał hamulca robi się jakby gumowy, hamuje ale słabo i ciężko go wyczuć, dodatkowo nie można włączyć tempomatu. Jedyny błąd NOWY który się pojawił to BS 2 4048, ale nie wiem czy on ma na to wpływ. Proszę o pomoc. Actros 98 rocznik 3 ośka wszystkie na poduchach ,400ps.

    0
  • Pomocny post
    #11 23 Cze 2015 17:09
    daro111
    Poziom 31  

    Properth napisał:
    Jedyny błąd NOWY który się pojawił to BS 2 4048

    Czujnik prędkości obrotowej przy osi przedniej z lewej strony ma nadmierną szczelinę.
    Sprawdź luz na łożysku, kondycję pierścienia impulsowego oraz szczelinę na tym czujniku.

    4
  • #12 24 Cze 2015 00:43
    Properth
    Poziom 9  

    Jutro sprawdzę, ale czy to można wpływać na zanikanie hamulców i tempomatu ?

    0
  • Pomocny post
    #13 24 Cze 2015 07:12
    daro111
    Poziom 31  

    Properth napisał:
    ale czy to można wpływać na zanikanie hamulców i tempomatu

    Nie mam opisu jak dokładnie reaguje ECU EBS w mercedesie , ale porównując z innymi markami to na pewno ABS pierwszej osi jest wyłączony oraz tempomat dopóki ten błąd występuje. Możliwe także że i funkcja regulacji siły hamowania na tej osi może być ograniczona co znacznie pogarsza hamowanie. Najlepiej usuń obecną usterkę a zobaczysz jaki będzie efekt.

    4