Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Czy mam poprawnie skonfigurowana sieć ?

Jarod97 28 Lut 2015 21:40 489 5
  • #1 28 Lut 2015 21:40
    Jarod97
    Poziom 14  

    Witam,
    Chciałem się upewnić czy mam dobrze skonfigurowaną sieć.
    Nie mogę uzyskać odpowiedzi więc zastanawiam się nad formatem.
    Może jednak format nie będzie potrzebny :)
    Chciałem też dostać jakieś nowinki, wskazówki co włączyć a co wyłączyć żeby mi to najlepiej działało. Łącze się z internetem za pomocą routera przez kabel usb.
    Tutaj macie wynik komendy ipconfig /all oraz route print
    Czy mam poprawnie skonfigurowana sieć ?
    Czy mam poprawnie skonfigurowana sieć ?

    Przy okazji chcialem zapytac czy to normalne ze mam tyle kluczy w "interfaces" ?
    W poradnikach czy u kogos widzialem tylko 3 :)
    Czy mam poprawnie skonfigurowana sieć ?

    0 5
  • #3 01 Mar 2015 23:15
    Jarod97
    Poziom 14  

    Tak to jest router 3G.
    Internet jest wolny a z powodu że operator jest nieuczciwy i nie dotrzymuje swoich zapewnień staram się jakoś zoptymalizować ten shit tak aby jakoś to działało.
    Przykład działania internetu w weakend:
    Czy mam poprawnie skonfigurowana sieć ?
    Dodam ze to 360 kbps to tylko nagły skok a średnia wartosc to okolo 160 (upload sie nie wczytal).
    Czytałem ze da sie zrobić tak aby pingi były mniejsze oraz żeby to troszke szybciej działało.
    Ile w tym prawdy to nie wiem.
    Może jedyne rozwiązanie to podpisać 2 umowę z orange (kabel) :P

    0
  • #4 02 Mar 2015 16:56
    Dejwid111
    Poziom 2  

    A jak wygląda sprawa z zasięgiem tego modemu? Możesz się do niego dostać? Te modemy bez anteny wzmacniającej gdzieś na lekkim odludziu mogą być zawodne :/

    0
  • #5 02 Mar 2015 16:58
    11111olo
    Poziom 43  

    Dzwoń do operatora bo taka prędkość to jakaś kpina. Tu niema co optymalizować bo "zero" pozostanie zerem ;)
    W umowie masz na pewno jaka powinna być minimalna prędkość.

    0
  • #6 02 Mar 2015 16:59
    smario11
    Poziom 31  

    Moze po prostu lejek odpalony? Ping jak na mobilny wyglada w normie

    0