Elektroda.pl
Elektroda.pl
X
e-miernikie-mierniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Citroen Xsara - Brak sygnału do rozrusznika

02 Mar 2015 13:27 1701 9
  • Poziom 2  
    Witam, mam taki problem z citroenem xsara 1.9D 2003r, mianowicie nie ma masy do automatu rozrusznika. Automat sprawny bo nowy, stacyjka też dobra bo sprawdzałem ją miernikiem podpinając sie pod kostkę, ze stacyjki idą 2 przewody do rozrusznika czarny i żółty a już przy samym automacie rozrusznika jest tylko żółty przewód. I pytanie takie czy po drodze ze stacyjki do rozrusznika są jeszcze jakieś przekaźniki, bezpieczniki czy coś innego? najlepiej jak by ktoś zapodał jakiś schemat instalacji.
  • e-miernikie-mierniki
  • Poziom 43  
    Na automat masz mieć PLUS ze stacyjki.Mierz KONTROLKĄ .
  • e-miernikie-mierniki
  • Poziom 30  
    Przekaźnik rozrusznika jest, ale po co kombinować i oglądać schematy. Podaj plus na bendix, zobacz czy zaskoczy, jeśli nie to sprawdź masę na silniku, założenie klem na aku, a jeśli zaskoczy to do sprwdzenia przekaznik i połączenie od rozrusznika do przekaźnika i od stacyjki przekaźnika. Może być tak że stacyja załącza przekaźnik ale napięcie nie jest podawane na przekaźnik wiec należy zerknąć na wszystkie duże bezpieczniki typu 40-70A
  • Poziom 2  
    Rozebrałem rozrusznik i okazało sie że szczotki sie rozleciały i było zwarcie na wirniku, i stąd mi sie brały napięcia tam gdzie nie powinny być np 9v na przewodzie sygnałowym ze stacyjki :P
  • Poziom 43  
    Szczotki i wirnik nic nie maja do napięcia ze stacyjki :)
  • Użytkownik usunął konto  
  • Poziom 43  
    No chyba, że spalił się też elektromagnes, ale wtedy zwarcie na przewodzie 50 powodowałoby dodatkowe efekty dymne.
  • Poziom 2  
    Gdy odłączyłem przewód sygnałowy do stacyjki od rozrusznika to już nie było napięcia na kostce przy stacyjce a po podłączeniu pokazywały sie napięcia, raz było tam napięcie a raz nie :P. Jutro będę miał nowy rozrusznik to zobaczy się czy będzie działać. A zapytam jeszcze gdzie takowy przekaźnik sie znajduje do rozrusznika o ile występuje on :P??
  • Poziom 43  
    Zmierz sygnał rozruchu KONTROLKĄ nie miernikiem. I czy "odbija" ci stacyjka.
  • Poziom 2  
    Mierzyłem i wszytko ok ze stacyjką, jutro założę nowy rozrusznik i wyczyszczę jedną masę i okaże się czy wszystko działa tak jak należy.