Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ekspres KRUPS EA8050 nie spienia mleka i nie podaje gorącej wody

interslawek 02 Mar 2015 15:44 2703 8
  • #1 02 Mar 2015 15:44
    interslawek
    Poziom 6  

    Ekspres działa poprawinie, jednak nie działają dwie funkcje otóż nie spienia mleka oraz nie podaje gorącej wody ,słychać jak pompa pracuje ale nic nie leci czy te dwie przypadłości są ze sobą powiązane i od czego zacząć ?

    0 8
  • #2 02 Mar 2015 21:24
    nioop

    Specjalista AGD

    Zapewne masz zapchaną dyszę ( nie końcówkę dyszy )
    Należy ekspres rozebrać i mechanicznie udrożnić układ od boilera po sam koniec dyszy..

    0
  • #3 02 Mar 2015 22:00
    interslawek
    Poziom 6  

    Dzięki za podpowiedź ,ale mam jeszcze pytanie jak zrobiłem płukanie to woda leciała z dyszy gdzie ma lecieć gorąca więc chyba jest drożna ,a dla doprecyzowania mleko jest spieniane jeśli pobierane jest z pojemnika, natomiast dysza nie spienia mi mleka trzymać się dalej Twojej podpowiedzi czy może to coś innego ?

    0
  • #4 02 Mar 2015 22:26
    nioop

    Specjalista AGD

    A to nie.. Wykonujesz płukanie i woda leci Ci z dyszy ? Czy wykonujesz napełnienie ekspresu i woda leci z dyszy?
    Jeżeli to pierwsze to masz kłopot z dystrybutorem - Może któryś z mikrowłączników na nim się zablokował..

    0
  • #5 02 Mar 2015 22:29
    interslawek
    Poziom 6  

    Właśnie dziś odkryłem że jak zrobiłem płukanie to woda leciała ,więc jutro sprawdzę to o czym piszesz.

    0
  • #6 02 Mar 2015 22:33
    nioop

    Specjalista AGD

    Owszem, na dystrybutorze są dwa mikrowłączniki, przy nich takie kółko, które je załącza w odpowiednim ustawieniu, dobrze jest sprawdzić poprawność ich działania oraz czy mają przejście..

    1
  • #7 02 Mar 2015 22:34
    interslawek
    Poziom 6  

    A jeszcze jedno jak wciskam klawisz gorąca woda ,pisze że musi wykonać auto-test jak go wykona nic się później nie dzieje ponowne naciśnięcie klawisza gorąca woda = błąd 0C, wiem że to zbyt duże obciążenie zasilania .

    0
  • #8 02 Mar 2015 22:39
    nioop

    Specjalista AGD

    Tak, to coś z dystrybutorem będziesz miał..
    Sprawdź najpierw te mikrowłączniki.. To gdzieś przy nich powinien leżeć problem..

    1
  • #9 02 Mar 2015 22:41
    interslawek
    Poziom 6  

    Tak , myślę że pewnie to będzie to sprawdzę i dam znać co i jak ...

    0