Elektroda.pl
Elektroda.pl
X
Katalog Megger
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirlpool AWM 8083 - pobiera za mało wody/nie grzeje

kowal_75 04 Mar 2015 10:22 1263 5
  • #1 04 Mar 2015 10:22
    kowal_75
    Poziom 9  

    Witam

    Mam problem z pralka AWM 8083. Na początku pojawiał się podczas prania error FP. Okazało się, że do zbiornika dostała się skarpetka, która blokowała dostęp do odpływu.

    Po skręceniu pralki uruchomiłem szybki program i po nabraniu wody zmieniłem program na wypompowanie. Woda została bez problemu wypompowana. Następnie puściłem pranie, które powinno trwać ponad 2h. Pranie skończyło się po ok 1h 25 minutach (??). Ponownie puściłem szybki program i zauważyłem, że pralka pobrała bardzo mało wody (w bębnie jej nie było), wsad suchy.

    Przy wcześniejszym problemie z odpływem wody, niestety zanim namierzyłem zatkany odpływ, niepotrzebnie rozebrałem hydrostat i regulowałem dwoma śrubkami, które odpowiadają za regulację odległości styków. Pokręteł odpowiadających za poziom wody nie ruszłem (te trzy u góry hydrostatu).

    Rozebrałem ponownie pralkę i rozpiąłem wężyk pomiędzy kubkiem hydrostatu i hydrostatem. Po uruchomieniu programu pralka pobiera sporo wody (jest w bębnie). Jeżeli "dmuchnę" w wężyk przestaje pobierać wodę, otwiera się odpływ i woda zostaje spuszczona
    Po ponownym podłączeniu wężyka i uruchomieniu programu, pralka znowu pobiera troszkę wody i chce prać na sucho.

    Czy to wina hydrostatu? Jak powinien się zachowywać hydrostat (przejścia na stykach)? Czy to może być wina kręcenia śrubkami do regulacji odległości styków?

    - w normalnym stanie jest przejście pomiędzy stykami 2-3 i 2-4 i 3-4
    - przy "dmuchnięciu" jest przejście między 1-2 , 1-4 , 2-4

    Whirlpool AWM 8083 - pobiera za mało wody/nie grzeje

    0 5
  • Katalog Megger
  • #2 04 Mar 2015 17:11
    kowal_75
    Poziom 9  

    Rozebrałem jeszcze raz hydrostat, i troche poregulowałem śrubkami do regulacji odległości między stykami. Pralka pobiera wodę ale niestety nie grzeje wody.

    Zmierzyłem miernikiem i jest przejście na stykach grzałki : ok. 25 Ohm
    Na czujniku temperatury w grzałce wynik: 14,6kOhm
    Na stykach kabelka łączącego czujnik z programatorem : 7.8kOhm

    0
  • Katalog Megger
  • #3 05 Mar 2015 18:03
    kowal_75
    Poziom 9  

    W pralce jest taki programator 3322ZE 701 461974481141
    Whirlpool AWM 8083 - pobiera za mało wody/nie grzeje Whirlpool AWM 8083 - pobiera za mało wody/nie grzeje

    Czy ma ktoś jego schemat , ewentualnie za co odpowiadają konkretne połączone przewody? Czerwone idą do czujnika temperatury w grzałce. Może coś z połączeniem jest nie tak?

    Whirlpool AWM 8083 - pobiera za mało wody/nie grzeje

    0
  • #4 05 Mar 2015 18:30
    boguś 20000
    Warunkowo odblokowany

    hydrostat do wymiany .

    0
  • #5 05 Mar 2015 21:19
    stiff12
    Poziom 19  

    No dobrze by było podmienić hydrostat, ale ja bym jeszcze po regulował.

    0
  • #6 07 Mar 2015 16:50
    kowal_75
    Poziom 9  

    Co ma wspólnego hydrostat z grzaniem wody ?

    Włączyłem jeszcze raz pranie i podpiąłem miernik pomiędzy styk grzałki i uziemienie (masę).

    Miernik wskazał ok. 1,6 MOhm

    0