Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Espace, 3,5 benzyna, niskie obroty

megalopolis3 04 Mar 2015 17:58 762 6
  • #1 04 Mar 2015 17:58
    megalopolis3
    Poziom 5  

    Witam

    Jak w temacie - naprawiam obecnie Renault Espace 3,5 benzyna 2003r. Skrzynia biegów automatyczna. Mam problem z obrotami, ponieważ na zimnym silniku przy wciśnięciu gazu obrotomierz pokazuje 6000 obrotów. Kolejne dodanie gazu 3000 obrotów, kolejne dodanie gazu - 2000 i kolejne - 1000, mimo że gaz trzymam do dechy. Auto jednym słowem przy zagrzaniu silnika odmawia posłuszeństwa. Sprawdziłem diagnostykę i wyskakuje błąd P0600 i nie bardzo wiem co mam z tym zrobić, gdzie szukać problemu. Przegrzebałem już wszystkie fora niestety nie spotkałem się nigdzie z takim problemem. Liczę na pomoc tutaj.

    Pozdrawiam

    0 6
  • #2 04 Mar 2015 18:07
    sylwek737
    Poziom 12  

    A co oznacza błąd PO600 podpowiedz.

    0
  • #3 04 Mar 2015 18:13
    megalopolis3
    Poziom 5  

    P0600,"Szeregowe łącze komunikacyjne - usterka"

    0
  • #4 04 Mar 2015 20:36
    sylwek737
    Poziom 12  

    Sprawdź czy w instalacji się coś nie grzeje np. przekaźniki,wypalone gniazda bezpieczników,masy do karoserii. A może woda siedzi gdzieś w kostkach.
    Na początek dasz sobie sam z tym rade.

    0
  • #5 04 Mar 2015 21:06
    megalopolis3
    Poziom 5  

    Sprawdziłem to już i nie widzę w tym usterki. Coś innego jest nie tak, tylko nie wiem co ;/

    0
  • #6 04 Mar 2015 21:50
    sylwek737
    Poziom 12  

    Chyba nie widziałem takiego motoru 3,5 to jakieś V6?
    Dwa razy miałem podobne objawy tyle,że w jednym po kilku takich próbach jak twoje aż rozwaliło zatkany tłumik a w drugim z kata została tylko kulka która zatykała wylot spalin.
    Ten błąd może być od zawsze w tym aucie i może nie mieć też znaczenia na to co się dzieje teraz.

    0
  • #7 07 Mar 2015 10:30
    megalopolis3
    Poziom 5  

    Problem rozwiązany, okazało się, że alternator za dużo ładował - 18.5V, przez co auto traciło na obrotach. Domyśliłem się tego, bo dziwne było mi, że przy niskich obrotach nawet wycieraczki szwankowały, choć teoretycznie nie powinno to mieć związku. Auto naprawione, dzięki wielkie za pomoc.

    Dokładnie tak. motor 3,5 V6 :)

    0
  Szukaj w 5mln produktów