Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skaner Albrecht AE41H, wina Anteny czy Skanera?

09 Mar 2015 18:55 1623 23
  • Poziom 8  
    Witam , ostatnio zacząłem się bawić w skanowanie, otrzymałem od wujka starszy, Skaner Albrecht AE41H , działa w miarę sprawnie ale chciałem zwiększyć zasięg, miałem starą antenę telewizyjną taką jak tutaj :

    Skaner Albrecht AE41H, wina Anteny czy Skanera?


    wymieniłem w niej końcówkę, podpiąłem pod skaner i wzmocniła zasięg, ale na częstotliwościach bardziej oblężonych pojawił się straszny szum i piszczenie w zasadzie cały czas piszczy, tak jakby coś ktoś nadawał, ale nie da się tego odczytać, czy jest to wina skanera? czy anteny?
  • VIP Zasłużony dla elektroda
    Ta antena jest ze wzmacniaczem?
  • Poziom 8  
    Nie, nie posiada
  • VIP Zasłużony dla elektroda
    To może ta antena odbiera lepiej od poprzedniej i odbiera również więcej śmieci których źródłem może być router, telewizor, komputer, ładowarka do telefonu itd. Nie koniecznie mogą to być urządzenia w twoim mieszkaniu, bo od sąsiada także.
  • Poziom 8  
    Możliwe.. ale co ciekawe zakłócenia pojawiają sie głównie na pasmach najbardziej aktywnych. Nie na tych mniej na ktorych slysze cos raz na 10 minut tylko na takich których ruch jest dość wysoki.. Co może być Tego powodem?


    Drugie pytanko prosta antena typu Dipol skonstruowana na pasmo 146-174 Mhz również będzie odbierała takie zakłócenia?
  • VIP Zasłużony dla elektroda
    Najlepiej jak byś przeniósł sprzęt w inne miejsce i wtedy będziesz wiedział czy masz zakłócenia w twoim mieszkaniu czy wszędzie jest tak samo.

    Kilkor napisał:
    Drugie pytanko prosta antena typu Dipol skonstruowana na pasmo 146-174 Mhz również będzie odbierała takie zakłócenia?


    Ta antena to też jest dipol tylko z regulacją długości ramion więc prawdopodobnie będzie to samo.
  • Poziom 8  
    1.Mieszkam w domu jednorodzinnym więc mam nadzieje że powód znajdę u siebie, czyli na pewno wykluczamy tu winę skanera? Spróbuje w innych miejscach.

    2.Czyli rozumiem jak chce ustawić by lepiej odbierała daną częstotliwość to mam odpowiednio wyregulować ramiona?

    3.A jak ją ustawiać poziomo czy pionowo no i jak ustawiać ramiona?

    4.Czy to normalne że zakłócenia występują tylko na dwóch częstotliwościach (policjnych 172 MHZ) najczęściej używanych. a np na równie często używanej Straży Miejskiej (14x coś ) nie występują??
  • Pomocny post
    VIP Zasłużony dla elektroda
    Kilkor napisał:
    2.Czyli rozumiem jak chce ustawić by lepiej odbierała daną częstotliwość to mam odpowiednio wyregulować ramiona?


    By dobrze ustawić długość ramion proszę korzystać z tego wzoru.

    300\f\4x0,98=

    np. 300\145\4x0,98=506mm to dla 145MHz. Tak możesz obliczyć długość ramion dla innych częstotliwości podstawiając zamiast 145 inną.

    Kilkor napisał:
    3.A jak ją ustawiać poziomo czy pionowo no i jak ustawiać ramiona?


    W poziomie pracuje kierunkowo. A służby o których mowa pracują z polaryzacją pionową więc lepiej ustawić ją w pionie.

    Kilkor napisał:
    4.Czy to normalne że zakłócenia występują tylko na dwóch częstotliwościach (policjnych 172 MHZ) najczęściej używanych. a np na równie często używanej Straży Miejskiej (14x coś ) nie występują??


    Zakłócenia nie wybierają kanału. To są jedynie przypadki że są na jakimś kanale.
  • Poziom 8  
    Tak też ustawiłem.

    Problem z zakłóceniami pojawia się tylko na dwóch kanałach . Oba są to kanały używane przez policje . Na małej antenie mogę wyeliminować je odpowiednio ustawiając pokrętło z squelchem , natomiast na dipolu nawet przekręcenia pokrętła na max nie poprawia sprawy i wciąż słychać takie jakby piszczenie połączone z charczeniem, tak jakby ktoś nadawał ale mój scanner nie jest w stanie tego odtworzyć długość tych "zakłóceń" jest różnoimiena nie jest równa raz 2 sek raz 20 sek...

    Dodano po 15 [minuty]:

    Teraz przetestowałem to jeszcze raz słychać np komunikat na danej stacjii bardzo wyraźnie .. a odpowiedź to już suma takiego jakby stężonego dzwięku i nic nie słychać tylko takie piszczeniee
  • Poziom 35  
    Kilkor napisał:
    ...Problem z zakłóceniami pojawia się tylko na dwóch kanałach . Oba są to kanały używane przez policje...


    Nagraj to w jak najlepszej jakości i zamieść sampel.
  • VIP Zasłużony dla elektroda
    Kilkor napisał:
    Teraz przetestowałem to jeszcze raz słychać np komunikat na danej stacjii bardzo wyraźnie .. a odpowiedź to już suma takiego jakby stężonego dzwięku i nic nei słychać tylko takie piszczenie


    Tak to właśnie wygląda jeśli na danym kanale jest jakiś sygnał zakłócający to silniejszy sygnał np. ze stacji bazowej przykryje zakłócenie i masz dobry odbiór zaś słabsze sygnały np. z samochodu nie potrafią się przebić i jest tzw. pisk.
  • Poziom 8  
    Witam dodaje nagranie w takiej formie bo nie mam teraz kabelka żeby nagrać to inaczej sprawdziłem dzisiaj antenę w innych miejscach i występuje to samo zakłócenie. jak podpinam antenę fabryczną to mało co łapie i o wiele rzadziej słyszę to zakłócenie.

    od 43 sek zaczyna się ten drugi kanał tam sygnał jest jeszcze "mocniejszy"

    172 350 i 172 375 to częstotliwości obu tych kanałów
  • Poziom 35  
    Jest to Mototrbo pracujące na 172,3625 MHz. To co masz na 3500 i 3750 to przebicie.
  • Poziom 8  
    Co w takim razie mogę zrobić aby to zredukować w jakiś sposób albo wyłączyć?
  • Pomocny post
    Poziom 35  
    Nowsze skanery mają funkcję Lock Out. Klikasz dwa razy i częstotliwość jest zablokowana na amen (czytaj: do przywrócenia ustawień fabrycznych). Niektóre też mają Temporary Lock Out. Klikasz jeden raz i na czas skanowania pomija Ci tę częstotliwość, ale w tym przypadku należy zablokować na dobre, bo nie uda Ci się z tym nic zrobić.
    Jeżeli skanera nie posiada tych funkcji (do instrukcji w dobrej jakości ciężko się dostać) to niestety musisz z tym żyć.
  • Poziom 8  
    Faktycznie jest taka opcja na tym skanerze ale jak do Tego dojdę na tym skanerze to może byc ciężkie mimo to bardzo dziękuje za pomoc

    Dodano po 23 [minuty]:

    Ustawiłem tą czestotliwość na dany kanał tą mototrbo i dałem opcje Lock Out mimo to na tych dwóch kanałach dalej ją słychać czyli nic z tym nie da sie zrobić? mimo to jak wchodze na ten kanał to pisze "lock out" czyli teoretycznie powinna byc zablokowana
  • Poziom 35  
    Tak, bo jak zrobisz Hold i ręcznie przełączasz kanał po kanale będzie widniał symbol L/O.

    Jako, że DMR lubi zakłócać sąsiadujące kanały z właściwym to te ościenne też zablokuj.

    Wtedy w trybie przeszukiwania będą pomijane.
  • Poziom 8  
    czyli rozumiem jak mam czestotliwosc 172,250 to mam zablokowac 172,125 i 172,3625? ..
  • Poziom 35  
    Jeżeli właściwy kanał to 172,2500 to masz zablokować 172,2375 i 172,2625. Jeden przed i jeden po.
    Krok syntezy masz chyba nieodpowiedni. Ten powinien wynosić 12,5 kHz.
  • Poziom 8  
    Niestety blokada nie pomaga .. czyli co jestem zmuszony do wymienienia odbiornika? na jakiś bardziej selektywny?
  • VIP Zasłużony dla elektroda
    Kilkor napisał:
    Niestety blokada nie pomaga


    I nie pomoże, bo odbiornik odbiera te zakłócenie z podobnym sygnałem jak ten który chcesz odbierać i jak podciągniesz blokadę szumu to wytniesz i to co chcesz usłyszeć. Już tu ktoś powiedział o kroku jaki masz mieć ustawiony. Mianowicie 12,5KHz ustaw. Dziwi mnie to że profesjonalne służby nie mają zakłóceń z sąsiedniego kanału, a ty masz. Generalnie to możesz mieć rozjechaną selektywność lub źle ustawiony krok między kanałowy i jesteś między kanałami. Jeśli możesz to sprawdź na innym radiu te kanały u siebie czy będzie to samo.
  • Poziom 35  
    kriss51 napisał:
    ...Dziwi mnie to że profesjonalne służby nie mają zakłóceń z sąsiedniego kanału...


    Polskie służby używają profesjonalnego sprzętu, którego selektywność jest zdecydowanie wyższa niż ta, którą oferuje skaner z najwyższej półki. Poza tym mają aktywne blokady CTCSS na swoich kanałach. Niestety w bliskiej lokalizacji wyjścia przemiennika DMR i tak to nie pomaga.
  • Poziom 8  
    co do skanera jest to niemiecki skanerek do którego nie ma nawet instrukcji w języku angielskim także ciężko mi go skonfigurować chyba będe musiał sie rozglądnąć za czymś innym tylko za czym? żeby dało się jakoś zniwelować ten problem z mototrbo?


    Proszę pisać bez błędów. /kriss51/
  • VIP Zasłużony dla elektroda
    Kilkor napisał:
    żeby dało się jakoś zniwelować ten problem z mototrbo?


    Musisz sprawdzić jaki masz ustawiony krok między kanałowy. Inaczej nie ma co dalej dyskutować. Jeśli masz 5KHz to będziesz między kanałami i stąd taki śmietnik. Proszę to zrozumieć i nie kombinować więcej. To jest jeden z najważniejszych parametrów które trzeba poprawnie ustawić by dobrze odbierać. Dodam że ten odbiornik ma do wyboru tylko 5KHz i 12,5KHz. Tak trudno zobaczyć ile przestroi się o jeden kanał w górę np. z 150,0000MHz? Powinno być przy kroku 12,5KHz 150,0125MHz zaś jeśli masz ustawione 5KHz to będziesz miał 150,0050MHz.