Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

ford focus mk1 1.8tddi 2000r kombi brak mocy turbina pompuje

misiopysio 10 Mar 2015 08:55 3633 6
  • #1
    misiopysio
    Level 10  
    witam może wy mi pomożecie.
    Problem polega na tym że jak auto jest zimne odpalę go ruszam czuje doładowanie ze jest dobre w fotel tez wgniata ( bez przesady ) :)
    i po około 2 minut jazdy doładowanie znika chodzi jak wolnossący
    wężyki sprawdzone
    miałem błąd p0235 miałem tez uszkodzony wężyk od map sensora więc naprawiłem może jest trochę lepiej ale dopiero od 3 biegu ,ale to nie to
    jak jest zimny i odpalam ruszam to jest bardzo dobrze doładowanie super co z tego jak tylko na 2 minuty :(
    proszę o pomoc z góry dziękuję
  • #2
    Golf90
    Level 23  
    Masz padnięty czujnik ciśnienia doładowania. Jedź do dobrego mechanika niech to sprawdzi.
  • #3
    misiopysio
    Level 10  
    Dodam że jak dodam gazu od razu pompują się gumy od intercolera więc turbina śmiga
  • #4
    misiopysio
    Level 10  
    miałem uszkodzony węzyk od map sensora wstawiłem nowy jest troche lepiej ale to jeszcze nie to co ma byc
  • #5
    Golf90
    Level 23  
    misiopysio wrote:
    miałem tez uszkodzony wężyk od map sensora więc naprawiłem może jest trochę lepiej
    Ile razy będziesz wymieniał ten wężyk?... Zamiast sprawdzić ten czujnik co Ci wcześniej pisałem.
  • #6
    misiopysio
    Level 10  
    o to chodzi ze u mnie nie ma dobrych mechaników :)