Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Alpine CDE-101R - podłączenie w SEAT IBIZA II 94r. rozładowany akumulator

10 Mar 2015 19:08 2952 8
  • Poziom 7  
    Od razu napiszę, że szukałem wcześniej podobnego tematu i nie znalazłem. Przynajmniej nie takiego, które odpowiada na moje pytanie...

    Witam serdecznie,
    kupiłem ostatnio radyjko wymienione w tytule i po jakimś czasie po podłączeniu padł mi całkowicie akumulator. Nigdy wcześniej problemu z akumulatorem nie miałem. Wydaje mi się, że mogłem coś źle podłączyć i radio cały czas pobiera prąd z akumulatora.

    Na obrazku przedstawiam schemat podłączenia:
    Alpine CDE-101R - podłączenie w SEAT IBIZA II 94r. rozładowany akumulator

    Wszystko podłączyłem tak jak na schemacie, oprócz żółtego kabla (nr.9) idącego od radia, który połączyłem z odgałęźnikiem czerwonego (nr.5).

    Problem w tym, że nie mam innej możliwości podłączenia, gdyż nigdzie nie mogę znaleźć żółtego kabla od akumulatora, ani jakiegokolwiek innego, a radio podłączone tak działa bez zarzutu i trzyma pamięć.

    Moje pytanie, czy takie podłączenie może rozładowywać akumulator?
  • Spec od komputerów
    Tak. W zależności od konkretnego radia - szybciej lub wolniej. Znajdź plus po stacyjce i podłącz tak, jak być powinno.
  • Poziom 7  
    Okej, postaram się to jakoś ogarnąć chociaż jestem kompletnie zielony w tej kwestii. Ktoś ma jeszcze jakieś inne pomysły?
  • Pomocny post
    Spec od komputerów
    Tak jak napisałem - trzeba znaleźć napięcie +12V, które pojawia się po przekręceniu kluczyka w stacyjce, rozdzielić przewód czerwony z żółtym i podłączyć jak na powyższym schemacie.
    Tak czy inaczej, jeśli akumulator jest rozładowany po kilkugodzinnym postoju, to raczej nie będzie to wina źle podłączonego radia. Możliwe, że po prostu akumulator się kończy, lub jakiś inny odbiornik pobiera zbyt dużo prądu. Najpierw radzę zmierzyć pobór prądu odłączając jedną z klem akumulatora.
  • Poziom 7  
    Jeszcze tylko dodam, że moja kostka z auta ma 3 kable - czarny, czerwony i niebieski(antena?). Nic innego tam nie ma.

    W tym momencie radio całkowicie odłączyłem, jeśli teraz akumulator padnie to nie jest to winą radia.

    Co do akumulatora, z informacji od poprzedniego właściciela ma on dopiero 2 lata, chociaż nie wiem czy można wierzyć w takie info.

    W każdym bądź razie, sprawdzę jak będzie sprawował się na odłączonym radiu. Dzięki za pomoc, odezwę się jak będę wiedział coś nowego.
  • Pomocny post
    Spec od komputerów
    To trzeba poszukać w instalacji i pociągnąć dodatkowy przewód do kostki.
  • Poziom 7  
    Czerwony kabel idący od mojego auta z którym jest połączony żółty i czerwony od radia to stałe 12V, natomiast brakuje kabla od stacyjki. Stałe 12V może powodować rozładowywanie akumulatora w stanie spoczynku?
  • Poziom 7  
    Dzięki wielkie, to jest prawdopodobnie prawidłowa odpowiedź na moje pytanie.