Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirlpool AWE 6515/p - Błąd F05 świecą diody 0 i 400

mar244 12 Mar 2015 23:53 1281 4
  • #1 12 Mar 2015 23:53
    mar244
    Poziom 8  

    Witam,

    Powiem tak, już brak mi pomysłów co może być z tą pralką.

    Pomierzone wszystko, jest okej, programator wyciągnięty brak przepalonych ścieżek profilaktycznie zmieniłem wszystkie triaki na nowe, elektrolity, rezystory wyglądają w porządku.

    Wiązka od czujnika NTC sprawdzona jest ok, założona nowa oryginalna grzałka z nowym czujnikiem NTC, bez zmian.

    Została mi tylko Atmega, ale ani programatora ani wsadu do niej, może coś pominąłem w tej pralce, panowie podpowiedzcie coś :)

  • Pomocny post
    #2 13 Mar 2015 14:57
    mrhari
    Moderator AGD

    Została jeszcze grzałka.
    Jeśli świecą diody 0 i 400 to nie może to być błąd F05 tylko F3.
    A F3 to jeśli się nie mylę to problem z wylewaniem wody. Może pompa się skończyła?

  • #3 13 Mar 2015 15:38
    mar244
    Poziom 8  

    Witam,

    Grzałka zmieniona na nową, bez zmian.

    Pompa pracuje, bo cały czas próbuje wypompować wodę z pralki, na każdym programie.

  • #4 13 Mar 2015 16:26
    mrhari
    Moderator AGD

    mar244 napisał:
    Pompa pracuje, bo cały czas próbuje wypompować wodę z pralki, na każdym programie.

    A wylewa wodę czy tylko próbuje?

  • #5 13 Mar 2015 16:30
    mar244
    Poziom 8  

    Nie wiem, bo w pralce nie ma wody :), a można ją jakoś sprawdzić, omomierzem ?


    Odłączyłem pompę, włączyłem pralkę i wyskoczył błąd 0 i 700, podłączyłem ponownie i znów pompa buczy i błąd 0 i 400.

    Odłączyłem hydrostat, lecz bez zmian, nadal błąd 0 i 400.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME