Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Corsa CDTI 1.3 2006 - skrzynia biegów.

wieslawpanek 14 Mar 2015 18:27 1335 5
  • #1 14 Mar 2015 18:27
    wieslawpanek
    Poziom 22  

    Posiadam Corsę CDTI 1.3 z 2006 roku 160000 km przebiegu, na wolnych obrotach silnik pracuje stabilnie, wciskając sprzęgło lekko słychać szum łożyska wygląda na wszystko ok, dopiero po wciśnięciu biegu czasami, nie zawsze, coś chrobocze i szarpie w skrzyni biegów, kiedy wyjmę bieg wszystko cichnie do tego jeszcze niezbyt wchodzą biegi a zwłaszcza wsteczny zgrzyta.
    Podczas jazdy auto zachowuje się jak najbardziej normalnie, występuje to wyłącznie kiedy samochód ledwo się toczy lub na postoju, jakby luzy na łożyskach półosi których nie ma.
    Naczytałem się wiele na ten temat ale nic nie pasuje, objawy odwrotne do uszkodzonej dwumasy.
    Może ktoś co by podpowiedział?

    0 5
  • #3 15 Mar 2015 10:52
    wieslawpanek
    Poziom 22  

    Jestem starym zawodowym kierowcą, raczej sprzęgło to bym wyczuł, ze sprzęgłem jest tak samo jak było.
    Po włożeniu biegu, słychać chrobotanie, poruszam biegami coś się ustawi i wchodzą normalnie i nic nie słychać, poruszam ponownie biegami i znowu coś chrobocze, nie puszczając sprzęgła, wsteczny czasem w ogóle nie wchodzi a czasem całkiem normalnie, zastanawiam się czy to coś nie będzie z mechanizmem zmiany biegów, to naprawdę trudno dokładnie opisać.

    0
  • #5 15 Mar 2015 12:56
    wieslawpanek
    Poziom 22  

    Wygląda że masz rację, tylko nie miałem pomysłu jak to sprawdzić a po tym że na wciśniętym sprzęgle nic się nie powinno kręcić co jest jasne jak słonce, podniosłem jeden bok i sprzęgło po włożeniu biegu lekko ciągnie i wyraźnie sprzęgło słychać.
    Po naprawie tema zakończę.

    0
  • #6 14 Kwi 2015 19:24
    wieslawpanek
    Poziom 22  

    Rozleciał się łożysko wyciskowe sprzęgła.

    1