Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Opel Zafira 2.0 2000 rok Nie pali na zimnym

GrzesiekGagala 15 Mar 2015 21:58 3057 9
  • #1
    GrzesiekGagala
    Level 7  
    Witam . Mam problem z odpalaniem samochodu na zimnym silniku . Gdy jest zimny odpali tylko za pomoca plaka . Na ciepłym silniku pali bez problemu ;) . co zrobić ? prosze o pomoc . :) został wymieniony filtr paliwa . jakie mogą być inne przyczyny ?
  • #2
    User removed account
    User removed account  
  • #4
    GrzesiekGagala
    Level 7  
    jak sprawdzić świece żarowe ? Filtr wymieniał mechanik , wiec myślę że uszczelki też wymienił , ale dla pewności jutro zadzwonię i zapytam . Diesel , diesel ;)
  • #6
    GrzesiekGagala
    Level 7  
    Nie jestem elektromechanikiem samochodowym :) jestem elektromechanikiem urządzeń chłodniczych , wiec mam prawo nie wiedzieć . Dzieki za pomoc . Podjade do kogos kto ma pojecie na ten temat .

    Dodano po 50 [minuty]:

    spinacz wrote:
    Filtr paliwa w plastykowej obudowie przykręcany śruba na środku ? Wymieniłeś także te uszczelki filtra duża pod obudowę i mała pod śrubkę ? Rozumie że to diesel ?


    Uszczelki wyglądają na nowe , więc zostały wymienione najprawdopodobniej . Ale czy taka uszczelka to może być przyczyna tego , ze nie pali ?
  • #7
    spinacz
    Level 41  
    Oj może, już miałem 3 przypadki że auto po np 2 godzinach postoju paliło z trudem albo wcale a po nocy nie było szansy odpalić bez plaka. Właśnie w tych filtrach ta mała wysoka uszczelka pod śrubą siadała i zaciągało powietrze, po wymianie filtra i obu uszczelek problem znikał. Można by było założyć przeźroczysty wężyk na zasilaniu paliwa i będzie widać czy paliwo się cofa i ciągnie powietrze.
  • #8
    GrzesiekGagala
    Level 7  
    A te uszczelki sa w zestawie razem z filtrem ? Czy osobno trzeba je dokupić ? Zafirę oddałem do mechanika , wymienił filtr po czym odebrałem samochód ponieważ był potrzebny do dojazdu do pracy potem zaprowadziłem do innego mechanika który kolejny raz wymienił filtr przed czym mowilem mu ze był juz wymieniany .. Stwierdził ze konieczna jest wymiana , bo to powód problemu z odpaleniem . Po 2 wymianie nie było żadnych efektów . Po czym stwierdził ze to pompa . Ale z tego co wiem to pompa jest ok . Bo gdyby była to wina pompy to samochód nie paliłby rownież gdy silnik jest ciepły , a na ciepłym nie ma problemu z odpaleniem . Po odbiorze samochodu , zaczął przerywać przy jeździe przy obrotach 1500 - 2000.. Sprawdzę te uszczelki jutro dokładnie i swiece rownież ;) napisze jakie sa efekty ;)
  • #9
    spinacz
    Level 41  
    Ja zawsze miałem te uszczelki w komplecie z nowym filtrem, na oko raczej tych uszczelek nie sprawdzisz. Dużo by wyjaśnił jak pisałem przeźroczysty wąż na zasilaniu paliwa do pompy widać by było czy ciągnie paliwo z bąbelkami powietrza i czy po zgaszeniu paliwo schodzi.
  • #10
    tomi8669
    Level 12  
    Układ paliwowy zapowietrza się.Poprawić uszczelki na filtrze i dobrze odpowietrzyć układ.Jeśli nie będzie poprawy ,zwrócić uwagę na przelewy wtryskiwaczy mogą być sparciałe.Jeśli są sparciałe to je wymień.Układ jest bardzo wrażliwy na nieszczelności.Po naprawach trzeba dobrze odpowietrzyć układ paliwowy.Pozdrawiam.