Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

szumienie w VDO CD139 MP3

Junior25 19 Maj 2005 14:34 906 7
  • #1 19 Maj 2005 14:34
    Junior25
    Poziom 11  

    witam forumowiczów! mam problem z radiem samochodowym VDO a mianowicie słychać szum w głośnikach podczas pracy radia i cd jak to zlikwidować żeby był czysty dźwięk bez szumów.

    0 7
  • #2 19 Maj 2005 14:37
    Yaro126
    Poziom 20  

    Witam!!!
    Sprawdź czy nie masz luźnych złącz, łączących radio z resztą instalacji audio....
    Pozdro!!!

    0
  • #3 19 Maj 2005 14:45
    Junior25
    Poziom 11  

    wszystko jest skręcone na maxa wydaje mi się że coś może być w radiu ale co to tego nie wiem

    0
  • #4 19 Maj 2005 22:26
    Junior25
    Poziom 11  

    widze że nikt niechce mi pomóc;(

    0
  • #5 19 Maj 2005 23:19
    Yaro126
    Poziom 20  

    Witam ponownie... spróbuję Ci jakoś pomóc:)
    Mam takie pytanie... czy szumy występwowały wcześniej czy pojawiły się od jakiegoś czasu??... Regulację dźwięku masz na przyciskach czy zwykłym potencjometrem?? Jeżeli masz potencjometr, to on może być winny, jego zużycie będzie się objawiało trzaskami podczas regulacji dźwięku...
    Pozdrawiam!!!

    0
  • #6 20 Maj 2005 23:27
    Junior25
    Poziom 11  

    regulacja głośności jest na przyciskach i jest od samego początku troszke to jest denerwujące słuchać syczenia z głośników

    0
  • #7 21 Maj 2005 01:35
    Yaro126
    Poziom 20  

    Skoro szumy są od początku, to możesz zastosować filtr dolnoprzepustowy i je trochę wytłumić, ale jednocześnie wytłumisz część wysokich tonów... Masz może wzmacniacz podłączony za radiem????
    Pozdro!!!

    0
  • #8 21 Maj 2005 18:07
    Junior25
    Poziom 11  

    samo radio tylko chodzi

    0