Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wabco TEBS C&D - Schodzi powietrze chwilę po wypoziomowaniu poduszek

janko83 18 Mar 2015 08:16 2892 22
  • #1 18 Mar 2015 08:16
    janko83
    Poziom 11  

    Witam,
    Problem dotyczy modulatora Wabco TEBS C&D w naczepie Koegel z osiami SAF.
    Kiedy zawór regulacji poduszek jest ustawiony w pozycji do jazdy to słychać jak schodzi powietrze u dołu modulatora (z jednego z dwóch plastikowych tłumików).
    Jeżeli chociaż minimalnie podniosę lub opuszczę naczepę na poduszkach to jest cisza. Po wypoziomowaniu do jazdy po pewnej chwili (2-5 min.) zaczyna schodzić powietrze.
    Proszę o poradę co może być przyczyną?

    Pozdrawiam

    0 22
  • #2 18 Mar 2015 14:13
    daro111
    Poziom 31  

    Witam.
    Jedyne co łączy zawieszenie pneumatyczne z modulatorem (przy poprawnym połączeniu układu pneumatycznego); jest port "5" (czasem są inne opcje) i służy do pomiaru ciśnienia w zawieszeniu.
    Jeżeli EBS naczepy jest wyłączny i powietrze uchodzi tłumikami to szukaj przyczyny od strony samego modulatora lub strony siłowników dwustopniowych.

    3
  • #3 18 Mar 2015 22:26
    JossRoss
    Poziom 15  

    Sytuacja jest następująca:
    1. Jesli powietrze uchodzi tłumikiem lewym, w tej chwili sprobuj zginać przewody powietrza od silownikow po lewej stronie.
    2. Jesli powietrze uchodzi tłumikiem prawym, w tej chwili sprobyj zginać przewody powietrza od silownikow po prawej stronie.
    3. Jesli powietrze uchodzi tłumikiem prawym, w tej chwili sprobyj zginać cieńszy przewod powietrza od przodu modulatora.
    4. Jesli w zadnym z wymienionych przypadkow powietrze nie przestaje uchodzic, to masz uszkodzony modulator.
    Naprawiamy takie w Ukrainie, jak w Polsce...nawet nie wiem, chyba wymiana.

    Ale najlepiej sprawdzić, czy wszystkie przewody sa podlaczone prawidlowo, szczegolnie sterowanie zawieszeniem.

    1
  • #4 14 Kwi 2015 20:50
    janko83
    Poziom 11  

    JossRoss napisał:
    Sytuacja jest następująca:
    1. Jesli powietrze uchodzi tłumikiem lewym, w tej chwili sprobuj zginać przewody powietrza od silownikow po lewej stronie.
    2. Jesli powietrze uchodzi tłumikiem prawym, w tej chwili sprobyj zginać przewody powietrza od silownikow po prawej stronie.
    3. Jesli powietrze uchodzi tłumikiem prawym, w tej chwili sprobyj zginać cieńszy przewod powietrza od przodu modulatora.
    4. Jesli w zadnym z wymienionych przypadkow powietrze nie przestaje uchodzic, to masz uszkodzony modulator.
    Naprawiamy takie w Ukrainie, jak w Polsce...nawet nie wiem, chyba wymiana.

    Ale najlepiej sprawdzić, czy wszystkie przewody sa podlaczone prawidlowo, szczegolnie sterowanie zawieszeniem.


    Zrobiłem tak jak napisałeś. Powietrze w żadnym przypadku nie przestaje uchodzić. Chyba wszystkie pneumatyczne przewody dochodzące do modulatora delikatnie wyściskałem pojedynczo jeden po drugim tak żeby ich nie uszkodzić.
    Tak jak wcześniej opisywałem: chwile po zakończeniu jazdy i zgaszeniu auta (ok 2 minut) powietrze zaczyna uchodzić. Jeżeli podniosę troszkę na poduszkach a następnie ustawie na poziomowanie to po powrocie do wysokości do jazdy zaczyna uchodzić.
    Czy ktoś naprawia tego typu zawory? Jaki może być koszt nowego lub regenerowanego?

    0
  • #5 14 Kwi 2015 22:34
    daro111
    Poziom 31  

    janko83 napisał:
    Czy ktoś naprawia tego typu zawory? Jaki może być koszt nowego lub regenerowanego?

    Moim skromnym zdaniem na razie nic nie wymieniaj i nie regeneruj. Jedź gdzieś na dobry warsztat gdzie Ci to zdiagnozują poprawnie, inaczej możesz popłynąć finansowo.

    1
  • #6 15 Kwi 2015 20:44
    685832
    Użytkownik usunął konto  
  • #7 15 Kwi 2015 21:48
    janko83
    Poziom 11  

    bodek434 napisał:
    janko83 napisał:



    chwile po zakończeniu jazdy i zgaszeniu auta (ok 2 minut) powietrze zaczyna uchodzić. Jeżeli podniosę troszkę na poduszkach a następnie ustawie na poziomowanie to po powrocie do wysokości do jazdy zaczyna uchodzić.
    Czy ktoś naprawia tego typu zawory? Jaki może być koszt nowego lub regenerowanego?


    Uchodzi dopiero po wyłączeniu zapłonu?
    Zawór osi podnoszonej może nie trzymać.


    Musze jeszcze raz sprawdzic czy tylko po wył. zapłonu.
    Przyznam się, że od pewnego czasu kierowca jeździ cały czas z opuszczoną osią (pusto, z ładunkiem) ręcznie ustawione przyciskiem od zaworu przy naczepie. Kierowca twierdzi, że zbyt nisko unosiła się co widać było po oponach. Niewielki uskok/krawężnik i przycierało opone tak że robiła się kwadratowa : /.
    Samo powietrze uchodzi od niedawna. Z opuszczoną osią zaczęliśmy jeździć dużo wcześniej.

    0
  • #8 15 Kwi 2015 22:59
    daro111
    Poziom 31  

    bodek434 napisał:
    Uchodzi dopiero po wyłączeniu zapłonu?
    Zawór osi podnoszonej może nie trzymać.
    janko83 napisał:
    to słychać jak schodzi powietrze u dołu modulatora (z jednego z dwóch plastikowych tłumików).

    O ile instalacja pneumatyczna jest poprawnie podłączona i nikt tam nie robił żadnych przeróbek to tak jak pisałem wcześniej zawieszenie pneumatyczne jak i nawet oś podnoszona i jej zawór sterujący nie ma tu nic do rzeczy. Żeby znaleźć przyczynę musi ktoś kumaty co zna się na pneumatyce rzucić przysłowiowym okiem i będzie wszystko jasne. Dla wprawionego fachowca to raptem robota na pół godzinki o ile instalacja pneumatyczna jest fabryczna bez przeróbek.
    W/g powyższych opisów występowania usterki, nie da się określić konkretnej przyczyny; można tylko gdybać.

    janko83 napisał:
    Niewielki uskok/krawężnik i przycierało opone tak że robiła się kwadratowa : /.

    Kwestia regulacji i sprawdzenia samego mechanizmu podnoszenia osi (luzy itp.).

    0
  • #9 16 Kwi 2015 06:49
    janko83
    Poziom 11  

    Auto jeszcze w drodze więc mam czas na opisywanie problemu i próbę rozwiązania tutaj.
    Z fachowca skorzystam jak już Wasze wskazówki wyczerpią się i problem zostanie. Za długo też nie będę czekał bo chodzi o bezpieczeństwo, kontrole I.T.D. etc. ; ).

    Układ pneumatyczny orginalny bez grzebania od zakupu. Jedynie poduszki i siłowniki hamulcowe zmieniane.

    0
  • #10 16 Kwi 2015 07:23
    daro111
    Poziom 31  

    Przeprowadź taki test. Na postoju odłącz wszystko od naczepy elektrykę i pneumatykę oprócz "czerwonej słuchawki". Sprawdź czy problem o którym pisałeś nadal występuje. Jeżeli tak (czyli uchodzi powietrze tłumikami modulatora) , odkręć wszystkie przewody wyjściowe do siłowników od modulatora (porty 2.1 i 2.2). Sprawdź czy powietrze wycieka czy to od strony siłowników czy od strony wyjść 2.1 i 2.2.Napisz o wynikach kontroli.

    0
  • #11 16 Kwi 2015 16:14
    janko83
    Poziom 11  

    daro111 napisał:
    Przeprowadź taki test. Na postoju odłącz wszystko od naczepy elektrykę i pneumatykę oprócz "czerwonej słuchawki". Sprawdź czy problem o którym pisałeś nadal występuje. Jeżeli tak (czyli uchodzi powietrze tłumikami modulatora) , odkręć wszystkie przewody wyjściowe do siłowników od modulatora (porty 2.1 i 2.2). Sprawdź czy powietrze wycieka czy to od strony siłowników czy od strony wyjść 2.1 i 2.2.Napisz o wynikach kontroli.


    Ok. W najbliższą sobotę dam info.

    0
  • #12 20 Maj 2015 17:55
    janko83
    Poziom 11  

    janko83 napisał:
    daro111 napisał:
    Przeprowadź taki test. Na postoju odłącz wszystko od naczepy elektrykę i pneumatykę oprócz "czerwonej słuchawki". Sprawdź czy problem o którym pisałeś nadal występuje.


    Ok. W najbliższą sobotę dam info.



    Po odłączeniu żółtej słuchawki problem znika, tzn. powietrze przestaje uchodzić tłumikiem. :-?

    Dodano po 45 [sekundy]:

    bodek434 napisał:
    janko83 napisał:



    chwile po zakończeniu jazdy i zgaszeniu auta (ok 2 minut) powietrze zaczyna uchodzić. Jeżeli podniosę troszkę na poduszkach a następnie ustawie na poziomowanie to po powrocie do wysokości do jazdy zaczyna uchodzić.
    Czy ktoś naprawia tego typu zawory? Jaki może być koszt nowego lub regenerowanego?


    Uchodzi dopiero po wyłączeniu zapłonu?
    Zawór osi podnoszonej może nie trzymać.



    Uchodzi przy włączonym i wyłączonym zapłonie.

    0
  • #13 23 Maj 2015 21:23
    morszyn
    Poziom 9  

    Dołączam się do tematu. Mam również problemy z uchodzącym powietrzem z modulatora i szukam pomocy. U mnie problem występuje po podłączeniu "żółtej słuchawki"i odczekaniu klikunastu sekund, jednakże gdy wyciągnę czerwony przycisk z zaworu luzującego jest cisza.Nie mogę zdiagnozować -siłowniki czy modulator. Na razie próbuję dojść do przyczyny metodą "gospodarczą"z pomocą elektrody.pl.Będę wrzucał swoje spostrzeżenia i proszę o porady.

    0
  • #14 23 Maj 2015 21:47
    janko83
    Poziom 11  

    morszyn napisał:
    ... jednakże gdy wyciągnę czerwony przycisk z zaworu luzującego jest cisza.....


    U mnie jak wyciągnę czerwony to przez chwile uchodzi mocniej. Ogólnie usterka ujawnia się losowo, ale jak jest cisza i chcę "wyzwolić" wyciek powietrza to wyciągam czerwony przycisk i ponownie wciskam. Chociaż to też nie jest regułą... raz się uda a raz nie....

    0
  • #15 26 Maj 2015 14:14
    daro111
    Poziom 31  

    janko83 napisał:
    Po odłączeniu żółtej słuchawki problem znika, tzn. powietrze przestaje uchodzić tłumikiem.
    morszyn napisał:
    U mnie problem występuje po podłączeniu "żółtej słuchawki"i odczekaniu klikunastu sekund,

    W obu przypadkach, o ile ciśnienie na "żółtej" nie maleje to wycieki z tłumików modulatora nie powinny mieć miejsca. Najprawdopodobniej uległy uszkodzeniu uszczelnienia modulatorów.

    morszyn napisał:
    Nie mogę zdiagnozować -siłowniki czy modulator

    Siłowniki wchodzą w grę jeżeli nie ma powietrza na "żółtej", strona sprężynowa siłowników napowietrzona, a powietrze schodzi tłumikami modulatorów.

    0
  • #16 13 Lis 2015 06:40
    janko83
    Poziom 11  

    Pomogła wymiana zaworu dwudrożnego (nr 434 208).
    Wszystkim dziękuję za porady/sugestie. Pozdrawiam.

    0
  • #17 06 Gru 2018 12:01
    robertos67
    Poziom 2  

    Witam, mam bardzo podobny problem, moje pytanie: jak wygląda ten zawór dwudrożny, może jakiś link do zdjęcia.
    Z góry dziękuję za podpowiedź.

    0
  • #18 06 Gru 2018 19:50
    maxetm
    Poziom 17  

    Zawór dwudrożny to tak zwany suwaczek :)

    0
  • #19 06 Gru 2018 20:06
    saron22
    Specjalista - Samochody Ciężarowe

    robertos67 napisał:
    Witam, mam bardzo podobny problem, moje pytanie: jak wygląda ten zawór dwudrożny, może jakiś link do zdjęcia.
    Z góry dziękuję za podpowiedź.


    Podpowiedź w załączniku.

    0
  • #20 07 Gru 2018 00:09
    robertos67
    Poziom 2  

    Dzięki za odpowiedź. Jeszcze jedno pytanie w którym miejscu w przyczepie mam go szukać?

    Dodano po 1 [minuty]:

    A raczej gdzie najczęściej się znajduje?

    0
  • #21 07 Gru 2018 07:34
    piotr budzowski
    Poziom 23  

    w tebs ja nie widziałem takiego zaworu w ebs jest

    0
  • #22 14 Gru 2018 17:25
    stanisławpiotr
    Poziom 25  

    Piotrze jeśli nie widziałeś w TEBS Wabco E to sobie rozkręć PEM przekręcony od czoła modulatora to tam go znajdziesz jako jeden z elementów rozdzielacza.

    0
  • #23 14 Gru 2018 20:05
    piotr budzowski
    Poziom 23  

    dokładnie tak jak kolego piszesz w środku zaworu tak ale nie taki jak w załączniku

    0