Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Megane 1.6 1998r. - Samowłączający sie alarm + szwankuje immobiliser

El_Kamillo_ 19 Mar 2015 08:54 1020 3
  • #1 19 Mar 2015 08:54
    El_Kamillo_
    Poziom 10  

    Witam!!

    Szukałem po tematach ale nie znalazłem nic konkretnego dotyczącego mojego przypadku. Pacjent Renault Megane Classic 1.6 1998r kupiony w zeszłym tygodniu i dwie dolegliwości.

    Mianowicie po zamknięciu samochodu pilotem ( centralny na podczerwień z czujnikiem w podsufitce ) po ok 30 sekundach zaczynają migać kierunkowskazy tak jakby załączał się alarm lecz syrena nie wyje, być może jest odłączona? Drzwi, oraz bagażnik zamknięte w środku nic się nie rusza. Jedyne co przychodzi mi do głowy to być może uszkodzona krańcówka otwarcia maski ponieważ auto kupiłem lekko uszkodzone i być może to powoduje załączenie alarmu.

    Druga sprawa to nie zawsze ale dość często po przekręceniu kluczyka w stacyjce dioda immobilisera zaczyna mrugać szybciej i nie da się odpalić samochodu aby odpalić muszę wyciągnąć kluczyk ze stacyjki, zamknąc/otworzyć auto pilotem i wtedy autko odpala już normalnie. Czy te dwie rzeczy mogą mieć ze sobą coś wspólnego?? Proszę o jakąś podpowiedź za co z góry dziękuję.

    0 3
  • Pomocny post
    #2 19 Mar 2015 09:12
    spinacz
    Poziom 38  

    El_Kamillo_ napisał:

    Druga sprawa to nie zawsze ale dość często po przekręceniu kluczyka w stacyjce dioda immobilisera zaczyna mrugać szybciej i nie da się odpalić samochodu aby odpalić muszę wyciągnąć kluczyk ze stacyjki, zamknąc/otworzyć auto pilotem i wtedy autko odpala już normalnie.
    Jest to normalne zachowanie jeśli od otwarcia auta pilotem do czasu odpalenia upłynie pewien czas immo się uzbraja i trzeba znów pilotem dać znać o odblokowaniu immo.

    1
  • #3 19 Mar 2015 09:17
    El_Kamillo_
    Poziom 10  

    spinacz napisał:
    El_Kamillo_ napisał:

    Druga sprawa to nie zawsze ale dość często po przekręceniu kluczyka w stacyjce dioda immobilisera zaczyna mrugać szybciej i nie da się odpalić samochodu aby odpalić muszę wyciągnąć kluczyk ze stacyjki, zamknąc/otworzyć auto pilotem i wtedy autko odpala już normalnie.
    Jest to normalne zachowanie jeśli od otwarcia auta pilotem do czasu odpalenia upłynie pewien czas immo się uzbraja i trzeba znów pilotem dać znać o odblokowaniu immo.


    No to w takim razie jeden problem z głowy :D Więlkie dzięki spinacz

    A nie wiesz może co powoduje pierwszy opisany problem?? Strasznie to denerwujące

    0
  • #4 19 Mar 2015 09:25
    spinacz
    Poziom 38  

    Poprzeglądaj wszystkie krańcówki to chyba jedyny słuszny trop, jak to nie pomoże będzie trzeba dalej szukać, a może masz dołożony jakiś dodatkowy układ zabezpieczenia który załącza te awaryjne.

    0