Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

T25 Władimirec - Pompa nie zasysa paliwa a traktor zapala

jasmik 20 Mar 2015 21:31 7227 31
  • #1 20 Mar 2015 21:31
    jasmik
    Poziom 9  

    Witam
    tak jak w temacie potrzebuję pomocy, już czas traktorkiem wyjechać w pole a tu niespodzianka.
    Po napompowaniu ręczną pompka paliwa - zapala gdzie po chwili gaśnie, jak by był zapowietrzony.

    1. wymieniłem filtry
    2. sprawdziłem rurkę zasysająca w zbiorniku
    3. od powierzyłem przy filtrach (odkręciłem śrubkę i pompowałem pompką - trochę paliwa się wylało również przy świecach też poluzowałem śruby i odpowietrzałem.
    4. wymieniłem przewód metalowy na plastikowy między zbiornikiem a pompą.

    próba druga.
    popom powałem ręczną pompką, silnik zapalił w trakcie pracy cały czas pompowałem, i silnik pracuje równo ale po dwóch minutach jakby zaczął gasnąć z powodu braku paliwa.
    Przyglądałem się czy paliwo zasysa w czasie pracy traktora, i zauważyłem problem, ze jak ręczną pompką pompuje - paliwo leci a jak przestaję, to nic nie leci. wydaje mi się, ze pompa powinna zasysać to paliwo w czasie pracy traktora. myślę, ze silnik gaśnie ponieważ wyczerpało się paliwo które napompowałem do filtrów, itd. dzięki ręcznej pompce.

    Czy jest szansa jakoś to naprawić. nie mam zbytnio pieniążków by wziąć fachowca i na nową czy regenerowaną pompę. może to nie pompa a ja coś źle robię??


    PROSŻE O POMOC

    2 29
  • #3 20 Mar 2015 21:55
    jasmik
    Poziom 9  

    czyli nie pompa?
    czy jeśli pompa była uszkodzona traktory by nie zapalił?

    1
  • Pomocny post
    #4 20 Mar 2015 22:17
    GT_194
    Poziom 13  

    Pompa wtryskowa nie zasysa paliwa , paliwo podaje podczas pracy pompka zasilająca która ma napęd mechaniczny z pompy wtryskowej. Napęd ręczny służy do odpowietrzania układu. Jeżeli ręcznie działa to prawdopodobnie jest coś nie tak z napędem lub samą pompką.

    0
  • #5 20 Mar 2015 22:30
    jasmik
    Poziom 9  

    Dzięki
    a idzie tą pompę zasilającą jakoś przeczyścić zregenerować nie ponosząc zbytnie koszta?

    1
  • #6 20 Mar 2015 22:43
    GT_194
    Poziom 13  

    Może się da naprawić,ale najpierw trzeba stwierdzić w czym problem.Nie wiem ile kosztuje nowa do T25, do c330 około 50-70zł.

    0
  • #7 20 Mar 2015 22:44
    adam158
    Poziom 22  

    Raczej nie.Daj foto tej pompki może coś dopasujemy.

    1
  • #8 26 Mar 2015 11:41
    jasmik
    Poziom 9  

    GT_194 napisał:
    Pompa wtryskowa nie zasysa paliwa , paliwo podaje podczas pracy pompka zasilająca która ma napęd mechaniczny z pompy wtryskowej. Napęd ręczny służy do odpowietrzania układu. Jeżeli ręcznie działa to prawdopodobnie jest coś nie tak z napędem lub samą pompką.


    Dzięki, odkręciłem pompę zasysająca, zauważyłem, że tłoczek jest cały brudny i ciezko go ruszyć.

    tłoczek wybiłem, dokładnie wyczyściłem mi. drobnym papierem świetnym, również wyczyściłem cylinderek w którym pracuje tłok - jednym słowem co się dało to rozkręciłem i wyczyściłem po założeniu tłok pracuje płynnie.

    Pompę zamontowałem, przy wiltrach poluzowałem by odpowietrzyć, następnie kilka machnięć ręczna pompką i traktorek zapala zaraz! a pompka zasysająca paliwo pracuje IDEALNIE

    Dodano po 6 [minuty]:

    jeśli ktoś spotkał się z podobnym przypadkiem, zalecam wpierw rozegranie pompy ssącej. i jej wyczyszczenie. w moim przypadku to pomogło. :)

    0
  • #9 10 Kwi 2015 21:53
    szczykawka
    Poziom 9  

    Proszę o pomoc. Władek pykał na wolnych obrotach i zaczął gasnąć. Nie dodawałem gazu ponieważ i tak miałem go zgasić. Po 10 minutach nie mogłem go odpalić. Sprawdziłem przewody zasilające pompę, pompka ręczna pompuje paliwo które wraca nadmiarem do zbiornika paliwa.

    Pytanie - czy pompując ręczną pompką paliwo powinno być podawane na przewody idące na wtryskiwacze czy tylko przy pracującym silniku i pompie?

    1
  • #10 12 Kwi 2015 12:24
    wojtek250590
    Poziom 19  

    Kolego, pompując ręczną pompką paliwo tylko zalewa filtry i pompę wtryskową od strony niskiego ciśnienia (nie podaje na wtryski), przerabiałem to co ty masz, tylko wymiana pompy wtryskowej daje pożądany efekt co do mocy i rozruchu.

    0
  • #11 19 Kwi 2015 10:58
    djwis
    Poziom 1  

    Witam Wszystkich. Ja mam taki przypadek w swoim władku że paliwo nie wraca nadmiarem do zbiornika jeśli pompuję pompką. Ciągnik nie odpala. Odkręcając tą rurkę nad tymi dwoma filtrami po napompowaniu pompką robi się tam potworne ciśnienie. Miał Ktoś taki przypadek?

    2
  • #12 19 Kwi 2015 21:08
    mtracz
    Poziom 29  

    Zatkany przelew w każdym możliwym miejscu od filtrów do baku.
    Najbardziej prawdopodobne zatkany otworek w śrubie przelewowej na filtrach, czyli to ta którą odkręcasz. Śruba ma mały otworek.
    Jak nie to, to rozkręcaj pojedynczo łączenia i dmuchaj albo pompuj ręczną pompką.

    0
  • #13 20 Kwi 2015 22:26
    szczykawka
    Poziom 9  

    Co do mojego problemu to już jest rozwiązany. Wojtek miałeś rację - pompa i wtryski po regeneracji i traktorek jak nowy. Pozdrawiam.

    0
  • #14 06 Sie 2015 15:09
    dariusz6811
    Poziom 10  

    Mam podobny problem jak jasmik. Wyjechałem ciągnikiem w pewnym momencie nie można było dodać gazu i zwiększyć obrotów. Gdy napompowałem ręczną pompą paliwa, to ciągnik jechał około 70 - 100 metrów normalnie i dalej nie chciał wejść w obroty.
    Domyśliłem się, że to coś z paliwem. Przeczyściłem przewody od strony zbiornika i dalej to samo.
    Czytając wcześniejsze opisy można przypuszczać, że pompka ssąca nie działa.
    Tylko mam wątpliwość, czy rozebrać pompkę i tam szukać wadliwego działania, czy może to jest nieszczelność pompki gdzieś na przewodach nie wiem jak to sprawdzić. Czy też może wymienić od razu na nową pompkę. Proszę o podpowiedź.

    0
  • #15 06 Sie 2015 19:39
    2510731
    Użytkownik usunął konto  
  • #16 07 Sie 2015 08:53
    dariusz6811
    Poziom 10  

    Próba naprawy usterki.
    Zdemontowałem pompkę i ją porozkręcałem. Tłok wydaje się, że chodzi właściwie.
    Następnie skręciłem ją i zamontowałem do instalacji i nadal to samo. Ciągnik chodzi normalnie przez jakiś czas jak podpompuję ręczną pompką. Po chwili nie można zwiększyć obrotów. Chyba kupię nową pompkę, tylko jest pytanie czy to coś da.
    Jakby była nieszczelność w instalacji to czy ręczną pompką można mimo tego dopompować paliwa. Proszę o podpowiedzi.

    0
  • #17 07 Sie 2015 09:22
    2510731
    Użytkownik usunął konto  
  • #18 07 Sie 2015 10:59
    dariusz6811
    Poziom 10  

    Bardzo dziękuję za podpowiedź
    Co prawda filtrów nie sprawdzałem ostatnio. Nie mniej powinno być z nimi wszystko w porządku. W ubiegłym roku robiłem kapitalny remont całej góry silnika i wymieniłem wszystkie filtry, instalacje, elektrykę, zregenerowałem wtryski, pompę paliwową. Od tego okresu zrobiłem około 10 motogodzin. Praktycznie wszystkie jest nowe bądź po regeneracji. Pompka ssąca była w regeneracji wraz z pompą wtryskową. Nie wiem, czy w tym czasie była sprawdzana.
    Sama pompka paliwowa to niewielki koszt - 40 zł i chyba kupię nową. Nie mniej ciekawi mnie, czy to jest na pewno usterka pompki, czy może coś innego.

    0
  • #19 07 Sie 2015 11:49
    SKM 1964
    Poziom 32  

    Sprawdź przewód który wchodzi z góry do baku paliwa .Kiedyś miałem taką usterkę . Odkręciłem tą śrubę , a w niej kupe syfu , aż zatkało całkowicie przelot.
    Nawet do odstojnika przestało dochodzić paliwo . :|

    0
  • #20 07 Sie 2015 12:20
    dariusz6811
    Poziom 10  

    Nie wiem czy dobrze zrozumiałem podpowiedź,
    Mam sprawdzić przewód górny, wchodzący do zbiornika paliwa, czyli ten którym płynie paliwo od nadmiaru od wtrysków, tak, bo zasilanie mam z dołu zbiornika.

    1
  • #22 08 Sie 2015 09:39
    dariusz6811
    Poziom 10  

    Dzięki za podpowiedź
    U mnie jest przeróbka, zasilanie od dołu. Sprawdziłem i normalnie paliwo leci. Dla pewności przedmuchałem. Gdy pompuję ręczną pompką do nadmiarem paliwo spływa do zbiornika, tak chyba powinno być.

    0
  • #23 08 Sie 2015 11:12
    SKM 1964
    Poziom 32  

    Odkręć odpowietrznik na pompie lub na filtrach i sprawdź jedną rzecz .Jak pompujesz ręczną czy leci paliwo , to raz ,jak kręcisz rozrusznikiem to dwa , też
    powinno lecieć paliwo , wtedy działa pompka mechaniczna . W ten sposób
    można sprawdzić czy dostarcza paliwo mechanicznie pompka do pompy wtryskowej . :|

    2
  • #24 08 Sie 2015 16:05
    dariusz6811
    Poziom 10  

    Zrobiłem jak podałeś. W pierwszej kolejności zakręciłem rozrusznikiem, odkręciłem przewód przy filtrach, a wtedy paliwo leci dość mocno spod przewodu.
    Następnie zrobiłam tak samo pompując ręczną pompką. Tak samo jak poprzednio paliwo leci. Z tego wniosek, jak zrozumiałem, że pompka zasilająca działa.
    Jeżeli tak, to jestem jeszcze bardziej zmartwiony bo to nie jest awaria pompki i dalej nie wiem co mu jest. Gdy na pompowałem paliwa ręczną pompką popracował równomiernie przez 2 minuty i zaczął spadać z obrotów.
    Czyżby to była awaria pompy wtryskowej. Ale skoro właściwie działa, jak napompuję do niej paliwa, już nie wiem. Proszę o dalsze podpowiedzi.
    Dziękuję za wcześniejsze porady

    0
  • #26 08 Sie 2015 16:56
    dariusz6811
    Poziom 10  

    CZyli stawiasz na awarię pompy wtryskowej.
    Bo raczej zapchana instalacja raczej nie może być, skoro jak pompuję pompką do paliwo się przelewa do zbiornika. Ssanie powietrza też można wykluczyć w takim przypadku.
    Pozostanie demontaż pompy i zakład.

    0
  • #27 08 Sie 2015 17:03
    SKM 1964
    Poziom 32  

    Ssanie powietrza może wystąpić przy nieszczelności ale tylko jeśli poziom paliwa
    W zbiorniku jest poniżej odstojnika , mnie więcej połowa .Ale ty masz zasilanie od dołu , więc to częściowo eliminuje .Moim zdaniem to nie jest wina pompy wtryskowej tylko zaworku przelewowego .

    1
  • #28 08 Sie 2015 17:13
    dariusz6811
    Poziom 10  

    Chodzi o zaworek w pompce zasilającej, czy też inny zaworek, powiedz jaki, prześlij jak masz zdjęcie bądź opisz umiejscowienie. Z góry dzięki

    2
  • #29 16 Sie 2015 20:28
    dariusz6811
    Poziom 10  

    Zaworek wymieniłem i dalej nie działa. To znaczy ma trochę inne objawy. Ciągnik chodzi przez chwilę ok i dalej nie chce wejść w obroty. Tym razem jak pompuję ręczną pompką to tak jakby było paliwo w układzie, lecz ciągnik zwalnia. Gdy go zgaszę i ponownie zapalę to przez chwilę chodzi ok, żeby dalej było to samo.
    Chyba wymienię pompkę.,

    3
  • #30 16 Sie 2015 21:28
    raudek
    Poziom 16  

    Witam.
    Pomiń zbiornik z przewodem. Zasil pompkę z butelki (bańki) innym przewodem.
    Pozdrawiam.

    0