Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot Partner II 1.4 - Brak podświetlania włącznika klimatyzacji oraz c.zamka

Kantadio 23 Mar 2015 18:59 603 0
  • #1 23 Mar 2015 18:59
    Kantadio
    Poziom 8  

    Witam,
    w moim samochodzie tj. Peugeot Partner 1.4 2007 w momencie włączenia klimatyzacji, nie zapala się dioda informująca o jej włączeniu pomimo iż sama klimatyzacja zaczyna działać. Podobnie sytuacja wygląda w przypadku użycia przycisku centralnego zamka - drzwi się zamykają, ale dioda się nie zapala. Podświetlenie obydwu przycisków działa, tzn. po włączeniu świateł zapala się ich podświetlenie, nie działają tylko diody sygnalizujące o użyciu przycisku. Obok tych dwóch przycisków, znajduje się jeszcze włącznik podgrzewania lusterek oraz świateł awaryjnych, w ich przypadku wszystko działa jak należy.

    W pierwszej chwili uznałem, że po prostu diody się wypaliły i trzeba je wymienić. Ku mojemu zdziwieniu po zdemontowaniu przycisków i sprawdzeniu diod multimetrem, obydwie są sprawne. Następnie sprawdziłem styki płytek obydwu przycisków, poprawiłem niektóre luty, niestety nie przyniosło to efektu. Ma ktoś pomysł co może być przyczyną?

    Pozdrawiam
    Bartek

    0 0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo