Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Podłączenie radia blaupunkt mazda 323

24 Mar 2015 20:31 822 5
  • Poziom 2  
    Witam .

    Nie jestem żadnym specjalistą, znawcą lub kims co ma z tym jakieś doświadczenie.
    Więc po zakupie mazdy 323 próbuje podłączyć radio blaupunkt bahamas mp34 ale z mazdy wychodzi tylko 7 przewodów. Z czego 4 są do głośników a 3 zasilania.
    Nie są kolorami typu czerwony, żółty i czarny a są dwa niebieskie i czerwony . Rozumiem że czerwony w siódmy pin czarny powinien w ósmy i raczej już wtedy powinno się włączyć (chyba) a tu nic ALE jeżeli przypadkowo mi się połączyły :
    - 1niebieski + 2niebieski = podświetla się wtedy zegarek
    - czerwony + 1niebieski = zero reakcji
    - czerwony + 2 niebieski = święcą się światła postojowe, podświetla zegary przyciski od nawiewów itd

    Czy na podstawie tego co napisałem można do tego jakoś dojść, czy trzeba jakąś przeróbke zrobić? Próbowałem wielu kombinacji i radio nie uruchamia się ani blaupunkt(w astrze z poprzerabianymi przewodami na wzmacniacz itd działa) ani stare philipsa.
  • Poziom 42  
    Miernik w łapki i sprawdź które z tych przewodów mają zasilanie, przed i po przekręceniu stacyjki, jak i po włączeniu świateł.
  • Poziom 2  
    czyli tak :
    2niebieski bez włączania świateł i bez kluczyka = jest prąd w reszcie nie ma
    po przekreceniu kluczyka jest tak samo prad tylko w tym jednym jest
    po włączeniu świateł jest prąd w tym 2niebieskim i w czerwonym a w trzecim nie ma tylko co dalej
  • Poziom 2  
    racja jeden bezpiecznik wymienilem i:
    w tym 2niebieskim jest prad caly czas
    po przekreceniu kluczyka jest prad we wszystkich trzech
    jezeli nie wlaccze zaplonu a uruchomie tylko swiatla to wtedy ma prad 2 niebieski (ten co ma caly czas) i czerwony wtedy ma tez
  • Poziom 2  
    O jaaaaaaa wrescie mi sie udalo gdyż : mialem 3 przewody po sprawdzeniu bezpiecznika i wymianie wszystkie byly + i nie wiedzialem jak mase doprowadzic a tu wystarczyło antene podpiąć i działa :)
    2niebieski pod pin4 gdyz tam jest prad stały i wtedy radio po ponownym uruchomieniu zapamietuje wszystko. a czerwony w ktorym prad byl po przekreceniu kluczyka pod pin 7 i jak gasze auto to i radio sie wylacza, a 1niebieski zatasmowalem i zostal sobie od tak bez uzytku.
    Dzieki za pomoc . Zamykam temat.