Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Corsa B 1,2 95 - Corsina nie pali pompka działa ,iskra jest

Areczek76 25 Mar 2015 13:13 879 9
  • #1 25 Mar 2015 13:13
    Areczek76
    Poziom 7  

    witam Forumowiczów

    Mam mały problem z Corsą a mianowicie wczoraj jadąc w Centrum Berlina po prostu na swiatłach zgasła . Szybko zepchnąłem na pobocze i pierwsze co sprawdziłem pompke paliwa ponieważ wcześniej już dwa razy miałem z nią przygode . Niestety tym razem pompka pompuje paliwo wiec ...:) sprawdziłem iskre i na kabelku od swiecy pojawia sie iskierka , nastepnym krokiem jaki zrobiłem to sprowadzenie autka na parking pod domem :) Dziś już nie mogąc wytrzymać poleciałem do Corsy by sprawdzić kody błędów , Niestety Corsina pokazuje kod 12 i nic pozatym , W momencie gdy krece rozruchem Opelek ani nie za buczy , kompletnie nic nie pali . Może macie jakieś pomysły jak sie do tego zabrać?? Szkoda mi Corsiny bardzo sie przywiązałem do tego autka a naprawa u mechanika w Berlinie na pewno bedzie droższa niż wartość mojej Corsy wiec chciałbym sam popróbować ją naprawić :) oczywiscie z Waszą pomocą o ile znajdzie sie osoba która ma chęć mi pomóc. Jak myślicie od czego mam zacząć ?? bo jakos nie mam weny

    0 9
  • #2 25 Mar 2015 13:18
    rnb_bolii
    Poziom 32  

    Witam. Wtryskiwacz podaje paliwo?

    0
  • #3 25 Mar 2015 13:20
    Areczek76
    Poziom 7  

    witaj , nie mam pojecia , jeszcze tego nie sprawdzałem , nawet nie wiem jak sie zabrać. Byłem przy autku zdjąłem wlot powietrza i w gazniku sprawdziłem czy podaje paliwo ,kręcąc rozruchem , niestety w gardzieli jest sucho czy to już pewne że wtryskiwacz padł ?

    0
  • #4 25 Mar 2015 14:19
    rnb_bolii
    Poziom 32  

    Można sprawdzić zasilanie wtrysku. Do wtyczki wryskiwacza podłączyć diodę led. Sprawdzić czy miga podczas rozruchu.

    0
  • #5 25 Mar 2015 14:36
    Areczek76
    Poziom 7  

    no i według zalecen tak zrobiłem , Dioda z komputera , połączyłem z kostką która idzie do wtryskiwacza niestety dioda nie miga ani nie swieci , (sprawdziłem na napieciu z aku i dioda jest dobra wiec gdzie teraz dalej szukać ??

    0
  • #6 25 Mar 2015 18:09
    kortyleski
    Poziom 41  

    Jak na akumulatorze sprawdzałeś Led z komputera to raczej ona dobra już nie jest. Ale sprawdź co innego... Pompa powinna po załączeniu zapłonu pracować kilka sekund. W czasie kręcenia bez przerwy. Czy tak jest?

    0
  • #7 25 Mar 2015 18:55
    Areczek76
    Poziom 7  

    Diodę sprawdziłem jeszcze raz przed chwilą na kierunkowskazie i działa , Poszedłem już troszkę dalej i ściągnąłem przewody paliwa od gaźnika, doprowadzający i odprowadzający . W żadnym z nich nie ma paliwa , również podczas kręcenia rozrusznikiem . Pompka działa kilka sekund po włączeniu zapłonu , w momencie gdy kręci rozrusznik pompka również pracuje (słychać ją ) Odpiąłem wiec przewód od filtra i okazało sie ze paliwo nie leci nawet gdy kręcę rozrusznikiem (dosłownie kapie wtedy) Po wypięciu całkowicie filtra z przewodu który prowadzi z baku, leci paliwo o wiele szybciej , Dmuchając w filtr praktycznie nie da sie go przedmuchać ,bardzo ciężko . Czy to możliwe że to tylko filtr paliwa spowodował całkowite unieruchomienie Corsiny ? jutro będę dalej kombinował ,dziś już odpuszczam :) aczkolwiek nie daje mi to spokoju , Kiedyś w vectrze również miałem zapchany filtr i wtedy vectra paliła tylko nie potrafiła wejść na obroty (nawet mechanicy nie umieli sobie poradzić podpinając pod komputer i takie tam sprawy:)(elektroda pomogła)), przy wciśnięciu gazu gasła a ta mała corsinka w ogóle nie pali

    0
  • Pomocny post
    #8 25 Mar 2015 20:50
    rnb_bolii
    Poziom 32  

    Być może uszkodzona pompa, za słabe ciśnienie daje. A diode led dobrze biegunami podłączyłeś do wtyczki wtrysku?

    0
  • Pomocny post
    #9 25 Mar 2015 21:03
    lukasz325tds
    Poziom 8  

    jeżeli wymiana filtra nie pomoże to sprawdz cisnienie paliwa powinno byc około 0.8 bar na wtrysku jedno punktowym

    0
  • #10 26 Mar 2015 11:07
    Areczek76
    Poziom 7  

    hmmm no tak zapomniałem o biegunowości :) ale zaraz to sprawdzę . Filtr zakupiłem (16 Euro) i za momencik ide zamontować i sprawdzę przy okazji wtrysk . Co do pompki to myślę że jest ok , wymieniałem ją jakieś parę miesięcy temu i jak włączę zapłon lub kręcę to paliwko niby leci dość solidnie z pompki no ale wszystko możliwe :)


    A wiec :) sprawa wygląda następująco .
    Wymieniłem Filtr paliwa , umieściłem diodę w końcówce wtrysku i pokręciłem rozruchem okazało się że dioda miga (czyli wcześniej po prostu źle ją wkładałem )
    Niestety z przewodów paliwowych przy wtrysku nie poleciało paliwo :( Nie wiele się zastanawiając odkręciłem pokrywkę pompy i okazało się że przewód paliwowy wyleciał z końcówki pompki :D
    Ciekawe jest to że gdy sprawdzałem czy pompka pompuje z wężyka leciało paliwo skoro wężyk był luźny :D dziwa :D Przypuszczam że właśnie przez zapchany filtr tworzyło się tam wysokie ciśnienie . Zamontowałem przewód na pompce (opaska uciskowa) i autko odpaliło :D Dziwie się że nie ma tam fabrycznie jakiejś obejmy.
    Czyli Corsinka jeszcze troszkę pośmiga po Berlinie :D
    Dziękuje Wam za pomoc bo bez tych rad na pewno trwała by ta naprawa o wiele dłużej .
    Jeszcze raz dziękuje i bardzo serdecznie pozdrawiam :D
    temat można zamknąć

    0