Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Amd Sempron 140 - Zawieszająca karta graficzna

26 Mar 2015 17:59 723 3
  • Poziom 5  
    Witam.
    Specyfikacja kompa widnieje na obrazku, zasilacz to Corsair AX850.
    Odblokowałem procka, po czym testowałem go program OCCT, już podczas testu dziwiło mnie, że nie pokazywało temperatury procka, cały czas było na 0. Procka wykryło jako 2core i był widoczny wzrost wydajności, ale podczas odpalenia jakiejkolwiek gry bądź filmiku na YT nagle wariowała mi karta. Zapalała się na niej czerwona dioda i wentylator zaczynał się kręcić na maksymalnych obrotach no i oczywiście czarny ekran. Po ustawieniu znowu na single core wszystko działa normalnie. Jaki może być powód takiego zachowania?
    Amd Sempron 140 - Zawieszająca karta graficzna
  • Poziom 36  
    Drugi rdzeń prawdopodobnie został wyłączony właśnie przez uszkodzenie czujnika stąd temperatury na poziomie 0°C.
    Jednak być może jest jakieś uszkodzenie innego typu oprócz tego czujnika.
    Zarzuć memtest86 i przetestuj pamięci przy włączonych obu rdzeniach.

    Czy ja tam dobrze widzę HD5970 w tej specyfikacji ? Bardzo ciekawe połączenie masz w tym komputerze.

    Przetestuj komputer na integrze i zobacz jak będzie pracował.
  • Poziom 5  
    No też właśnie myślałem, o tym czujniku temperatury, ale z drugiej strony dziwiło mnie, że czasami potrafił działać godzinkę lub dwie jakby nigdy nic. Jutro zrobię ten memtest bo wyjęcie tej karty z obudowy graniczy u mnie z cudem :).

    No mam tych kart kilkanaście do testowania to jednej sobie używam. Zamówiłem na allegro jakiś procek amd triple core więc w końcu będzie to chodzić jakoś.

    A integry mi nie łapie, w biosie jest ustawione żeby z niej korzystał gdy nie ma nic pod pcie podpięte, ale coś nie łapie :/
  • Poziom 42  
    EvilMissMe napisał:
    No też właśnie myślałem, o tym czujniku temperatury

    Porada z innego forum [samymi wskazaniami bym się nadmiernie nie przejmował] -
    Po użyciu opcji ACC lub jej odpowiednika CoreTemp przestaje pokazywać poprawną temp. procesora/rdzeni. W takim wypadku należy używać HWMonitor, Aida64 lub im podobnych. Także programy dołączone do płyt głównych podają poprawną temp. procesora.
    EvilMissMe napisał:
    A integry mi nie łapie, w biosie jest ustawione żeby z niej korzystał gdy nie ma nic pod pcie podpięte, ale coś nie łapie :/

    Może coś z płytą główną nie tak?
    Testowanie karty bym odłożył i sprawdził CPU np programem Prime95 czy LinX, oraz
    pawelr98 napisał:
    Zarzuć memtest86 i przetestuj pamięci przy włączonych obu rdzeniach.