Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

opel corsa 98r 1.4 16v - opel corsa 16v rozrusznik kręci a silnik ani drgnie rat

26 Mar 2015 22:10 1932 11
  • Poziom 7  
    Witam. Proszę was o pomoc. Ostatnio czyściłem EGR i jak wszystkim wiadomo przy tym silniku trzeba się namęczyć z wykręceniem Łączy się to z rozebraniem kilku części. Poskładałem wszystko. I tu zaczyna się problem. Autko nie odpala. Słyszę ze rozrusznik działa ale silnik ani drgnie o co chodzi? Wszystko podpiąłem jak należy. ( kolektor ssący. Zbiornik płynu chłodniczego, kilka kostek w tym od EGR i krokowy. Odpiąłem także dwa węże od paliwa) czemu ona nie odpala jak wszystko jest podłączone tak samo?? Pomocy
  • Poziom 7  
    bizon_126 napisał:
    Nalałeś płynu na tłoki przy demontażu egr-a
    wykręć świece
    pokręć rozrusznikiem aby wyrzuciło resztki płynu
    poskładaj do kupy
    odpal i kliknij pomógł

    Dzięki ale w EGR był suchy jak go czyściłem. Tylko brudny. Ale spróbuję tak jak napisałeś. Dzięki
  • Poziom 43  
    @corsax14xe Oczka masy w okolicy przewodów paliwowych przykręciłeś????
  • Poziom 26  
    Co rozumiesz pod pojęciem:
    corsax14xe napisał:
    Słyszę ze rozrusznik działa ale silnik ani drgnie

    Rozrusznik kręci silnikiem czy tylko "cyknięcia słychać?
  • Poziom 7  
    Słychać tylko rozrusznik jak brzeczy. A silnik w cale nie reaguje. A.wszystko Jest Przykręcon jak należy. Czy jest możliwość że Przewody paliwowe są zapowietrzone Albo że świece źle dokręciłem??
  • Poziom 10  
    Czy przewód na rozruszniku uruchamiający sprzęgło bendixa jest na swoim miejscu ?
  • Poziom 26  
    Posłuchaj kolegi @bizon_126
    Jeśli to nie pomoże to pozostaje wymontować i sprawdzić rozrusznik.
  • Poziom 43  
    bizon_126 napisał:
    Jeżeli to silnik na łańcuchu to przez egr płynie płyn i gdy go odkręciłeś resztki płynu dostały się na zawór [który pewnie był w tym momencie otwarty] a dalej na tłoki
    Mieszankę paliwowo powietrzną sprężysz ale wodę nie bardzo

    To ecotec na pasku.
  • Poziom 7  
    Przyznam mechanikiem nie jestem i musiałem coś źle podłączyć ponieważ nie mam iskry na świecach ani na fajkach. Zamieszczam zdj świecy. Coś musiałem nie podłączyć czegoś tylko co?? Macie jakiś pomysł?? Albo coś się zepsuło.
  • Poziom 7  
    A zapomniałem dodać że świece delikatnie zaolejone i czarny nalot na każdej.