Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Peugeot Partner - awaria elektryki, zwarcie??

zenon_lenon 27 Mar 2015 09:59 1968 17
  • #1
    zenon_lenon
    Level 8  
    Msjstrowałem przy kabelkach od radia, podłączalem właściwie gdy stała się dziwna rzecz. Zaświeciła się deska rozdzielcza, włączyły się postojowki, natomiast reszta przestała działać. Nie można uruchomić auta, nie działają kierunkowskazy, wycieraczki, centralny zamek itp. Po przekręceniu kluczyka świeci deska rozdzielcza i postojowki (są wyłączone), po za tym nic nie działa, co robić??
  • #2
    Pawel wawa
    VIP Meritorious for electroda.pl
    Chyba jednak nie podłączyłeś właściwie. Teraz nie wiemy, co tam namieszałeś. Pierwsze co to odłącz radio. Druga sprawa, sprawdzaj bezpieczniki kontrolką. Partnera produkują kilkanaście lat, mam zgadywać z którego masz roku i jaki silnik?
  • #3
    User removed account
    User removed account  
  • #4
    zenon_lenon
    Level 8  
    Radio jest teraz wymontowane, bezpieczniki wszystkie sprawdziłem, te pod maską i w kabinie. Żadnego nie wywaliło..
  • #5
    User removed account
    Level 1  
  • #6
    bc_107
    Level 17  
    zenon_lenon
    Podłączałeś obcięte/urwane złącza radia, czy podłączałeś/odłączałeś radio wyjmując/wkładając oryginalne sprawne do tej pory złącza?

    edit:
    georgesgr Przepraszam za pomyłkę.
  • #7
    User removed account
    User removed account  
  • #8
    zenon_lenon
    Level 8  
    krzysztofnycz4 wrote:
    Sprawdź przekaźniki.
    jak, gdzie ich szukać, jak pozn że coś jest nie tak z przekaźnikiem?? Bezpieczniki sprawdzałem, wszystkie ok.
    Właściwie nic nie modyfikowałem, połączyłem ze sobą dwa kabelki z tyłu radia. Radio pioneer, nie pamiętało ustawień, tu na forum przeczytałem że należy połączyć z tyłu radia razem kabelek czerwony z żoltym co zrobiłem. Po tym stała się cała akcja. Teraz radio jest wymontowane a problem nadal...
  • #9
    User removed account
    User removed account  
  • #10
    zenon_lenon
    Level 8  
    Model 2004, 2.0 diesel
  • #11
    User removed account
    User removed account  
  • #12
    Pawel wawa
    VIP Meritorious for electroda.pl
    Ja bym jeszcze masę sobie sprawdził i bezpieczniki. Wszystko to, używając żarówki 21W a nie miernika.
  • #13
    zenon_lenon
    Level 8  
    georgesgr wrote:
    Zatem M59.
    Zacznij od odlaczenia radia i sprawdzenia obu zasilan, +BAT i +VAN (znajdz sobie schematy wtykow ISO).
    możesz trochę prościej? Radio jest wymontowane.
  • #14
    Pawel wawa
    VIP Meritorious for electroda.pl
    Prościej to będzie jak poszukasz najbliższego warsztatu. Ty już zrobiłeś co mogłeś.
  • #15
    zenon_lenon
    Level 8  
    Pawel wawa wrote:
    Prościej to będzie jak poszukasz najbliższego warsztatu. Ty już zrobiłeś co mogłeś.
    takie rozwiazanie to ja znam i zastosuje jak wyprobuje wszystkie inne, ktore będę wstanie sam zróbić. Dlatego szukam porady tutaj.
  • #16
    pepe150
    Level 36  
    zenon_lenon wrote:
    georgesgr wrote:
    Zatem M59.
    Zacznij od odlaczenia radia i sprawdzenia obu zasilan, +BAT i +VAN (znajdz sobie schematy wtykow ISO).
    możesz trochę prościej? Radio jest wymontowane.


    Skoro nie rozumiesz tego co jest zacytowane, to ja nie rozumiem czemu dalej się pchasz.
    Jeszcze wysadzisz całe BSI i taniej wyjdzie zezłomować auto niż naprawiać.

    Schemat instalacji do radia w necie znajdziesz konkretnie do tego auta. Jaki przewód za co odpowiada.
    Ale jak nie chce się nic zrobić, to lepiej oddać auto do elektryka do zrobienia.
  • #17
    zenon_lenon
    Level 8  
    Radio właściwie mam gdzieś, jest już wymontowane. Wiem że to zepsułem przez dłubanie przy radiu ale mogę go już nie montować, chcę aby wszystko działało jak wcześniej nawet bez radia. Nie wiem co to jest BSI, BAT itp bo nie jestem elektrykiem ani mechanikiem, gdybym był nie musiałbym korzystać z tego forum.
  • #18
    User removed account
    User removed account