Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

radio Volkswagen MP3 RMT 100 - Brak dźwięku

vandaval 30 Mar 2015 10:53 1404 5
  • #1 30 Mar 2015 10:53
    vandaval
    Poziom 8  

    Witajcie koledzy,
    posiadam radio Volkswagen MP3 RMT 100
    radio Volkswagen MP3 RMT 100 - Brak dźwięku


    Problem jest następujący: trzy dni temu jadąc do pracy radio nie grało - wszystko się wyświetlało, czas piosenek biegł do przodu, można było używać wszystkich funkcji ale nie było dźwięku. wyjąłem bezpiecznik od radia by je zresetować, wpisałem kod, ale nic to nie dało.
    Dzisiaj rano odpaliłem samochód i radio grało jak gdyby nigdy nic ale tylko przed ok 2 minuty, po ty,m czasie dźwięk znikł.

    macie może jakieś pomysły?

    0 5
  • #2 30 Mar 2015 13:41
    ciesla
    Poziom 24  

    Witam. Sprawdzałeś kolego instalację głośnikową radia? Jeżeli posiadasz albo ktoś w okolicy posiada skaner diagnostyczny VAG to można w łatwy sposób przeprowadzić analizę instalacji głośnikowej bez wyciągania radia. Pozdrawiam.

    0
  • #3 30 Mar 2015 14:45
    vandaval
    Poziom 8  

    szczerze mówiąc wolałbym wyciągnąć radio, bo posiadam klucze serwisowe i zajmuje to 20 sekund :)
    Nie znam nikogo z VAGiem, no ale w takim razie popytam, może kogoś znajdę.
    gdyby były jeszcze jakieś pomysły i sugestie to bardzo prosze pisać, a ja dam znać gdy sprawdzę podejrzenie kolegi.

    0
  • Pomocny post
    #4 30 Mar 2015 17:25
    ciesla
    Poziom 24  

    Jeżeli nie znajdziesz kogoś kto posiada VAG-a to musisz sam sprawdzić tą instalację począwszy od wtyczki po same głośniki.

    1
  • #5 31 Mar 2015 10:34
    vandaval
    Poziom 8  

    Odkryłem ciekawą zależność. Gdy radio nie gra, muszę otworzyć tylne prawe drzwi i zaczyna grać. 3 tygodnie temu mechanik wymieniał mi drzwi w samochodzie i zgaduję, że albo gdzieś naruszył przewód albo coś jest nie do końca połączone. Odstawiłem dzisiaj samochód do mechanika, by dokończył to co zaczął wcześniej robić. Co do dźwięku to oczywiście stwierdził, że skoro szyby działają to to nie jest jego kwestia. Auto wróci za kilka dni, wtedy sprawdzę dokładnie instalację przy drzwiach.

    0
  • #6 28 Kwi 2015 12:38
    vandaval
    Poziom 8  

    I wychodzi na to, że kolega cieśla miał rację.gdy wymieniano mi w samochodzie drzwi i przełożono wiązkę instalacji to uszkodzili przewody od głośniczka, robiło się zwarcie i wyłączało głos. dziękuję za pomoc. Temat zamknięty :)

    0