Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

router bassa - brak Świateł mijania i długich

31 Mar 2015 19:28 2418 3
  • Poziom 2  
    witam
    wiem że temat był już wałkowany nie raz ale nic mi sie nie przydało.
    Mianowicie pewnego dnia przestały świecić światła mijania i długie.
    Po rozkręceniu i zmierzeniu miernikiem wychodzi na uszkodzony regulator napięcia bo prąd wchodzi do regulatora ale już nie wychodzi.Więc kupiłem regulator nawet 3 każdy się zachowywał tak samo tylko jeden działa który pożyczyłem od szwagra od skutera 2T (Mój skuter to 4t) na nim mi światła działają ale jak dam gazu pali mi żarówki więc nie wiem czy 3 regulatory napięcia które kupiłem są uszkodzone czy coś może je palić
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 27  
    Sprawdź napięcie na żółtym przewodzie przy regulatorze silnik ma być uruchomiony. Podaj ile V.
  • Poziom 2  
    jak jak wyżej pisałem napięcie nie wychodzi z regulatora czyli 0V
    napięcie wchodzi do regulatora czerwonym kablem i napięcia od 10 V przy niskich obrotach do 20 V przy wyższych obrotach
  • Poziom 27  
    Napięcie na czerwonym przewodzie jest z akumulatora, a nie z cewek zasilających światła. Jeżeli na żółtym przewodzie nie ma napięcia to uszkodzone są cewki magneta lub jest zwarcie w regulatorze napięcia. Mozna wypiąć kostkę magneta od reszty instalacji i sprawdzić czy bezpośrednio z niego wychodzi zasilanie (żółty przewód)