Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Czujnik wałka rozrządu Micra 1,2 16v 2005 r.

wafello29 02 Apr 2015 12:03 4176 8
  • #1
    wafello29
    Level 9  
    Witam.
    Otóż mój problem polega na tym, iż Nissan poszarpuje podczas jazdy i generuje błąd P0340.
    Błąd położenia wałka rozrządu.
    Podkładałem trzy różne czujniki i auto na żadnym nie chciało odpalić.
    Na starym odpala, ale generuje owy błąd.
    Kupiłem w serwisie Nissana oryginalny czujnik (dobrany po nr vin) i sytuacja wygląda identycznie.
    Macie panowie jakieś pomysły, gdzie szukać przyczyny?
  • #3
    wafello29
    Level 9  
    To dlaczego odpala na starym czujniku ?
  • #5
    wafello29
    Level 9  
    125000 km. Auto od nowości w moim posiadaniu.
  • #6
    mark10
    Level 10  
    no wiec chyba juz czas pomyslec o rozrzadzie.
    Niestety pomimo zapewnien ze rozrzady lancuchowe sa dozgonne tez podlegaja wymianie,a najczesciej objawem jest wlasnie blad generowany przez czujnik.
  • #7
    wafello29
    Level 9  
    Wszystko rozumiem.Tylko dlaczego odpala na starym czujniku, a na nowym nie chce ?
  • #8
    domex32
    Moderator of Cars
    wafello29 wrote:
    Tylko dlaczego odpala na starym czujniku, a na nowym nie chce ?


    Musiał byś podłączyć oscyloskop i podejrzeć sygnały z wału i wałka, wtedy byś zrozumiał jak zachowują się różne czujniki.

    Też stawiam na wyciągnięty łańcuch, i radze szybko zlecić naprawę, do puki napinacz jeszcze się nie skończył i łańcuch nie przeskoczył.
  • #9
    wafello29
    Level 9  
    Zgadza się Panowie. Po wymianie rozrządu auto odzyskało życie. Dziękuję za pomoc. Temat zamykam.