Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

fiat seicento 1.1 rok2000 brak świateł pozycyjnych

04 Kwi 2015 12:18 1407 6
  • Poziom 11  
    Wiatm,
    Mam problem ze swoim seicento ponieważ nie mam świateł pozycyjnych ale sa mijanai a co jest bardzo dziwne to na mijania sa tylne pozycyjne .Na dodatek zauważyłem ze barkuje bezpiecznikow w schowku pod kierownicą wlasie od pozycyjnych .Moze mi ktoś pomóc z góry bardzo dziękuję:)

    3.1.15. Zabronione jest publikowanie wpisów przedstawiających problem, bez podania wystarczającej liczby informacji umożliwiającej zajęcie merytorycznego stanowiska przez innych Użytkowników forum. Tytuł wpisu powinien zawierać markę, model oraz skrótowy opis usterki.
    3.1.13. Zabronione jest publikowanie wpisów naruszających zasady pisowni języka polskiego, niedbałych i niezrozumiałych.
  • Poziom 16  
    Włóż bezpiecznik, co tu za pomoc potrzebna?
  • Poziom 29  
    Od kiedy masz ten samochód bo czytałem o kontrolce przegrzania. Jeśli od niedawna to podejrzewam dłubaninę w instalacji elektrycznej przez poprzedniego właściciela.
  • Poziom 11  
    sandamiano napisał:
    Od kiedy masz ten samochód bo czytałem o kontrolce przegrzania. Jeśli od niedawna to podejrzewam dłubaninę w instalacji elektrycznej przez poprzedniego właściciela.


    No właśnie od 7 dni i jest coraz więcej takich drobiazgów do roboty:(
  • Poziom 6  
    Zacznij od bezpieczników od sprawdzenia żarówek i jak masz miernik zobacz czy jest jakiś prąd w oprawkach
  • Poziom 11  
    Tomek1c18 napisał:
    Zacznij od bezpieczników od sprawdzenia żarówek i jak masz miernik zobacz czy wogule jest jakiś prąd w oprawkach zarowek


    Dzięki bardzo tam brakuje bezpieczników i musze dokupić może to tylko wystarczy. ;)
  • Poziom 36  
    Tomek1c18 napisał:
    Zacznij od bezpieczników od sprawdzenia żarówek i jak masz miernik zobacz czy wogule jest jakiś prąd w oprawkach zarowek
    Tego się nie robi miernikiem. A pisze się "w ogóle"!