Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zmywarka bosch SGI53E25EU/08 nie grzeje wody działa tylko wstępne płukanie

gerb 08 Kwi 2015 09:46 954 2
  • #1 08 Kwi 2015 09:46
    gerb
    Poziom 2  

    Witam
    w zmywarce działa tylko wstępne płukanie, pobiera wodę i płucze bez końca, nie grzeje i nie otwiera dozownika na tabletkę. Płaszcz wodny i inne rurki czyste. Wymontowałem grzałkę przepływową - sprawna (miernik pokazuje 24.5 ohm), sprawny mikroprzełącznik na grzałce. Podejrzenia padły na termostat, zwarcie i dość dużą oporność mam tam gdzie wchodzi wtyczka z trzema przewodami od grzałki, tam gdzie wchodzi druga wtyczka brak jednoznacznych wskazań miernika wartości dość mocno się zmieniają. Termostat delikatnie potrząsany wydaje z siebie dźwięki jakby w środku coś latało luzem.
    Wymieniać termostat czy próbować sprawdzać coś innego??

    0 2
  • #2 09 Kwi 2015 19:50
    gerb
    Poziom 2  

    powtórzyłem pomiary i ciągle brak pomysłu co mogło się zepsuć

    grzałka pokazuje 24,5 ohm
    termostat - ntc - 58kohm , na ograniczniku temp. pomiar stabilizuje się na 1,1ohm (potrafi skakać do 5 le może to być błąd pomiaru ;-) )
    mikroprzełącznik przepływowy na grzałce 1,1 ohm

    w miejscu gdzie wchodzi przewód zasilający znalazłem przekaźnik który również wygląda na sprawny 1500kohm
    pozostaje chyba tylko moduł sterujący, nie wiem jednak jak zabrać się do sprawdzenia, bardzo proszę o jakąś podpowiedź. :):)

    0
  • #3 18 Kwi 2015 17:48
    gerb
    Poziom 2  

    Naprawiłem :) wystarczyło polutować jedno wypalone miejsce w module sterującym :):)

    0