Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Mondeo MK3 - radio seryjne

09 Kwi 2015 12:38 2259 6
  • Poziom 7  
    Ford Mondeo MK3 - 2006 wersja ambiente.
    Radio z dużym dotykowym wyświetlaczem (nawigacja, radio, telefon, itd.).
    Po włączeniu telefonu na wyświetlaczu pokazuje się przekreślony głośnik i napis "MUTE...coś tam".
    Jak odblokować zestaw głośnomówiący?
  • Poziom 11  
    Jeżeli to radio to oryginał to jest to DENSO. Piszesz o wlączeniu telefonu, masz na myśli oznaczenie telefonu na radiu czy masz już podłączony tel z radiem? Masz moduł Blietooth czy zesta podłączony do radia?
  • Poziom 7  
    Jest to oryginał. Po wciśnięciu "phone" pojawia mi się tylko to o czym pisalem i nic więcej. Wcześniej pojawiala mi się lista telefonów które działały na tym urządzeniu.
  • Poziom 11  
    Sprawdź w Menu serwisowym czy jest zaznaczony modul Bluetooth. Czy to jedyna usterka radia, czy jeszcze zaobserwowałeś inne niepokojące objawy? Robieś coś z samochodem przed wytąpieniem usterki? Telefon nie chce się sparować z radiem?
  • Poziom 7  
    Telefony były sparowane z radiem.
    Wszystko działało OK.
    Poprostu...tak z niczego, przy próbie włączenia telefonu wyświetla się przekreślony głośnik i napis 'MUTE FOUND"
  • Poziom 11  
    To co opisujesz wygląda jakby wyleciał moduł Bluetooth. Tak jak napisałem sprawdź w ustawieniach radia czy modul jest przez radio widziany. Te radyjka lubią platac figle:)
  • Poziom 7  
    Zdjąłem klemę, radio się zresetowało i po problemie.
    Dziękuję wszystkim za próbę pomocy :)