Elektroda.pl
Elektroda.pl
X
Relpol
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Electrolux EW 1067 F - błąd e34

Pro_Pop 09 Kwi 2015 20:37 981 6
  • #1 09 Kwi 2015 20:37
    Pro_Pop
    Poziom 8  

    Witam mam pralkę w.w. , problem w tym ze gdy chce rozpocząć obojętnie jaki program, pralka załączy pompę na kilka sekund i miga przycisk start, pranie zasadnicze, cykle płukania i wirowanie, wchodząc w tryb serwisowy wyskakuje mi błąd e34, sprawdzajac w innych tematach dowiedziałem sie ze chodzi o czujnik poziomu wody (pralka raz poraz zaskoczyła ale nie grzała) podmieniłem grzałke, tensometr, hydrostat i nic, na płytce 0 zimnych lutow, przelutowałem przekazniki, nadal nic, sprawdzilen czy wężyki od poziomu wody mają dziury i nie mają, silnik szczotki ma bo silnik rusza, nie wiem co dalej mam robic... Czy jest cos jeszcze czego nie sprawdziłem?

    0 6
  • Relpol
  • #2 09 Kwi 2015 20:56
    axxx
    Specjalista AGD

    Sprawdź dokładnie płytę wiesz,że jest druk dwustronny :!: :idea:

    1
  • Relpol
  • #3 09 Kwi 2015 21:12
    Pro_Pop
    Poziom 8  

    Wiem, jest ok, żadnych przepalonych drokow nie widze

    0
  • #4 09 Kwi 2015 21:57
    axxx
    Specjalista AGD

    A przelotki sprawdzone?

    0
  • #5 09 Kwi 2015 22:38
    Pro_Pop
    Poziom 8  

    Jedynie co mi do glowy przechodzi pod nazwą przelotki to pompy, wszystkie dwie działają, idzie skasowac jakos ten błąd? Moze to pomoże, jaki opor2 powinno mieć ntc? Dodam ze idzie on do zbiornika a nie przez grzałke, i nie jest to termostat dla dokładnej wiadomości,

    0
  • #6 09 Kwi 2015 23:51
    zhudomel
    Specjalista AGD

    Na module

    axxx napisał:
    jest druk dwustronny
    i dlatego są
    Pro_Pop napisał:
    przelotki
    E 34 w tym wypadku raczej nie pokrywa się z opisem błędów.

    0
  • Pomocny post
    #7 10 Kwi 2015 02:01
    peter falk
    Specjalista AGD

    Przekaźnik grzałki i jego okolice na pcb. Sprawdź przelotki pod nim i obok niego. Wywala moduł 34 bo "nie widzi" obwodu grzałki na starcie.

    0