Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ekspres delonghi esam6700

10 Kwi 2015 21:18 3432 36
  • Poziom 7  
    Witam, co się mogło stać ekspres robi kawę ale nie działają dedykowane przyciski cappuccino latte macchiato ani gorącą woda po naciśnięciu piszę przygotowanie w toku i nic się nie dzieje normalnie po chwili spieniał mleko następnie robił kawę.Przewody drożne mikroprzełączniki sprawne. :cry:
  • Poziom 23  
    Spalona grzalka pary badz spalone bezpieczniki na tejrze grzalce.
  • Poziom 7  
    Witam, przyczyną był jeden z dwóch bezpieczników termicznych, ale pomogło to na cztery miesiące chodził bez zarzuty niestety znowu wywalił ten sam bezpiecznik. Co może być przyczyną czy jeszcze coś przed tym bezpiecznikiem może być popsute że go przepala . Dodam jeszcze że po wymianie tego bezpiecznika ekspres robił bardzo gorącą kawę niezależnie od ustawienia moźe jeszcze jakiś termostat czy coś się zepsuło proszę o pomoc? Termik do wymiany na pewno i co jeszcze żeby pracowało normalnie a nie na chwilę?
  • Poziom 23  
    Czujnik NTC taki ktory styka sie z grzalka wspolnie z jednym bezpiecznikiem. To ze znowu sie spalil to znak ze za goraco mu jest. Sprawdz elektrozawory jeden nad grzalka jest a drugi po zdjeciu przedniego panelu. Ewentualnie juz w ostatecznosci elektronika glowna moze szwankowac i nie wylacza grzania i przepala sie bezpiecznik.
  • Poziom 7  
    Witam, a jakie ma mieć wartości ten czujnik ntc i czy można go sprawdzić innym sposobem nie mając miernika?
  • Poziom 23  
    Niestety nie mozna. Nie pamietam dokladnie ale cos juz w kilo ohmach. Ale nie sa drogie te cześci. Na alledrogo masz te czujniki za 24.65zl
  • Poziom 7  
    Zamówię ten czujnik, bezpiecznik wymienię i zobaczymy ile wytrzyma. Dzięki za pomoc narazie. Pozdrawiam.
  • Poziom 23  
    A czy elektrozawory sa sprawne? Dobrze puszczaja wode i robi v3 zrzut pary?
  • Poziom 7  
    Przed tą awarią chodziły raczej dobrze niekiedy żadko zdarzyło się źe podczas wytwarzania wybiło i na wyświetlaczu pisało że układ pusty zamocuj duszę wody i wtedy buchała przez chwile para a po chwili juź woda później już pracowało dobrze. Teraz właśnie teź tak się zrobiło podczas robienia cappuccino gdy już wytworzyła się ciśnienie i miało lecieć spienione mleko to właśnie tak się stało jak wyżej dodam że przy tej pierwszej wymianie termika wymieniłem również elektrozawór ten przedni za panelem. Nie wiem jak wywołać serwisowe sprawdzenie bo według opisu z niemieckiego forum co znalazłem na necie to nic się nie dzieje jak wprowadze kombinacje z klawiszami w ekspresie.
  • Poziom 23  
    Sprawdz jeszcze gralke pary moze byyc ograniczony przeplyw wody i sie zbyt grzeje. Ale to ze sprawdzisz czy zawory pykaja nie znaczy ze sa sprawne. Odkamieniany byl?
  • Poziom 7  
    Odkamieniam za każdym razem jak się wyświetla ale nie wiem czy przy odkamienianiu nie omija tej grzałki bo ma dwie do wody i do pary osobno a tą od pary to tylko się przepłukuje po ubiciu mleka przyciskiem cień, nie wiem czy można by było wlać jakiś odkamieniacz do pojemnika na mleko i kilka razy przepuścić czy elektrozaworom nie zaszkodzi?
  • Poziom 23  
    Oczywiscie ze przez grzaleke pary odkamienia. Pojemnik na mleko nie ma nic wspolnego z elektorazworami. Jesli byl to ok. A na jaki elektrozawor wymieniales ten przedni? Na nim sa 4 cyfry taki kod. Ja bym pomyslal nad ta grzalka i elektronika jesli sytuacja sie powtorzy.
  • Poziom 7  
    Wymieniłem na taki elektrozawór ze sklepu north nr. Orginał niby 706-LH-2053 majątam jeszcze zamienniki o połowę tańszy zmetalowym podłączeniem w tym moim jest ten dół plastikowy nie wiem czy czasem ten by nie był lepszy jedynie musiał bym zastosować inne końcówki podłączenia bo tu jest na gwint. I to jest chyba jedyny sklep w Internecie z częściami jaki można znaleźć.
  • Poziom 23  
    Zdjecie daj tego zaworu. Nie podoba mi sie ten symbol.
  • Poziom 23  
    A ok code 8321 to spoko dobry jest. Metalowe owszem nie psuly sie tak nagminnie. Ale inaczej sie podlacza. Ten co masz jest ok.
  • Poziom 7  
    Co do czujników ntc to widzę że są dwa na górnej grzałce i na tej z pary. Nie wiesz czy są te same czy może mają inne parametry może by je zamienić miejscami i zobaczyć co się będzie działo? I jeszcze zauważyłem źe są na jakimś kleju czy paście przyklejone i właśnie przy tej od pary się odkleił ten czujnik jest luźny może to była wina jak uważasz kolego☺
  • Poziom 23  
    Pasta termoprzewadzca powinna byc. A ten metalowy czujnik powinien byc scisle przylegajacy do grzalki. Zapodaj zdjecia.
  • Poziom 7  
    Wymontowałem żeby go sprawdzić ale był odklejony luźno latał jak się nim poruszało moźe to była winą że przepalało termik?
  • Poziom 23  
    A zrobisz zdjecie grzalki pary w miejscu gdzie ma byc ten NTC?
  • Poziom 23  
    Ale nie da sie przykleic. Gdzie masz dwa biale bezpieczniki? Na jednym z nich powinna byc blaszka do ktorej sie zaczepia ten ntc.

    Dodano po 1 [minuty]:

    Ale nie da sie przykleic. Gdzie masz dwa biale bezpieczniki? Na jednym z nich powinna byc blaszka do ktorej sie zaczepia ten ntc. I radze jednak ta grzalke wymienic juz powyginana jest od temperatury.
  • Poziom 7  
    Blaszkę i bezpieczniki mam na górnym był zamocowany czujnik z blaszką i dodatkowo na tej paście tyle że umnie ona wyschła i był luźy a ten dolny termik do wymiany ten dolny przepala.A co do grzałki że ją powiginało to czyżby ten czujnik nie działał sama w sobie by się niepogieła a ekspres nie jest taki stary?
  • Poziom 23  
    Proponuje oba biale bezpieczniki kupic do tego ntc i grzalke. Jest wygieta juz trzeba ja wymienic. Bo moze znowu byc to samo co kiedys.
  • Poziom 7  
    Chyba coś z elektroniką nie tak bo cały czas jest prąd na grzałce i tylko wystarczy włożyć wtyczkę do kontaktu i od razu nagrzewa się grzałką pary bez załączenia ekspresu i pewnie to było przyczyną że wywalił jeden z dwóch bezpieczników. Co może być odpowiedzialne za to, co jeszcze mogę sprawdzić?
  • Poziom 23  
    Skoro po podlaczeniu do sieci od razu sie grzeje to ze. Powinna dopiero po uruchomieniu ekspresu.
  • Poziom 7  
    No właśnie a tu jest od razu. Odłączyłem przewód co idzie z płytki do grzałki żeby się znowu coś nie przepaliło. Może triak padł i podaje cały czas napięcie na grzałce. Nie wiem już co mu może być.
  • Poziom 23  
    Tylko wymiana glownej elektroniki. Ale to juz spory koszt.
  • Poziom 7  
    Ok. Dzięki cza będzie oddać do serwisu zobaczymy co powiedzą.
  • Poziom 23  
    Ok a w swojej okolicy masz serwis?