Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Berlingo 1.6HDI 2007r - Wspomaganie kierownicy działa skokowo z oporami

13 Kwi 2015 17:49 5199 14
  • Poziom 13  
    W aucie (przebieg 130 000km) stopniowo zaczęły się problemy ze wspomaganiem. Niby wspomaganie kierownicy działa ale z oporem: nie stałym oporem tylko co ćwierć/pół obrotu jest ciężej tak jakby chwilami przestawało działać wspomaganie. Wymieniłem płyn do wspomagania (bo ten, który był zalany wyglądał dziwnie brązowo ) i już myślałem że to było to. Po wymianie od razu była poprawa. Jeden dzień działało wszystko tak jak powinno bez żadnego problemu a potem znów to samo - opór na kierownicy co kilkadziesiąt stopni obrotu. Dodam że płyn utrzymuje teraz stały poziom i układ odpowietrzyłem na otwartym zbiorniczku kręcąc kierownicą (nie pojawiają się bąbelki powietrza w zbiorniku). Pompa wspomagania pracuje cicho, nie zauważyłem nigdzie wycieków płynu z maglownicy ani luzu w układzie kierowniczym. Utrzymywanie wysokich obrotów silnika podczas kręcenia kierownicą nie zmienia tych objawów. Wydaje mi się też że po zgaszeniu silnika nie ma takich oporów na kierownicy - to znaczy są bo oczywiście kręcę bez wspomagania ale wtedy opór jest cały czas taki sam a nie skokowo.
    Czy ma ktoś pomysł co to może być lub jak mogę sprawdzić co to może być?
  • Moderator Samochody
    Podejrzewam że uszkodzenie masz w samej maglownicy, a bardziej w rozdzielaczu ciśnienia.

    Wspomagani tradycyjne hydrauliczne czy już elektrohydrauliczne?
  • Poziom 13  
    Wydaje mi się że to wspomaganie tradycyjne hydrauliczne. Przynajmniej tak mi to wygląda. To stary model berlingo II van. A ten rozdzielacz ciśnienia można jakoś wymontować albo sprawdzić? Czy to jest część maglownicy?
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 13  
    Może i tak jeszcze zrobię że dla pewności jutro podniosę cały przód i spróbuje sprawdzić czy nie ma oporu na wyłączonym silniku. Ale dodam jeszcze że problem nasila się kiedy jest zimno a jest lepiej kiedy na dworze jest ciepło. I trochę jest dla mnie dziwne że była taka nagła poprawa po wymianie płynu na nowy.
  • Moderator Samochody
    georgesgr napisał:
    Tam jest pompa z napedem mechanicznym.
    Oj, to będzie albo faktycznie uszkodzony rozdzielacz w maglu, albo sama pompa, pomimo że pracuje cicho, zwyczajnie nie nadąża z produkcją ciśnienia, z powodu zużycia.
  • Użytkownik usunął konto  
  • Pomocny post
    Moderator Samochody
    georgesgr napisał:
    Jedyny problem, jaki spotkalem w tych pompach, to zuzycie lozyska, jednak nie przy przebiegu 130 kkm.

    Tak, ale nigdy nie wiadomo co tam się wcześnie działo. Z praktyki powiem, że nawet zatarte łożysko amortyzatora nie będzie powodowało "skakania" kierownicy, jedynie efekty dźwiękowe w postaci skrzypienia, trzasków itp.
  • Pomocny post
    Admin grupy Samochody
    Krzyżak w kolumnie kierownicy się zaciera.
  • Pomocny post
    Poziom 21  
    Mam partnera co prawda 1 i było to samo efekt zatarte łożyska na kolumnach ,mój ma przejechane 600 tys i wspomaganie ok
  • Poziom 13  
    To zatarcie krzyżaka czy łożysk chyba nawet by pasowało do sporej części objawów, nie pomyślałem o tym. Jutro postaram się po pracy nasmarować albo sprawdzić czy to może być to.
  • Poziom 21  
    Podnieś przód auta odkręcić i wybić drążki kierownicze , odpalić silnik i wszystko będzie wiadome czy to pompa czy układ jezdny
  • Poziom 13  
    Problem rozwiązany. Okazało się że jest to zatarty krzyżak na dolnej części wału kierowniczego przy przekładni kierowniczej. Na razie wystarczyło przesmarować WD40 ale być może kiedyś trzeba będzie go wymienić - najważniejsze że już wiem co to jest.
    Nawet mechanik który robił jazdy próbne przez dłuższy czas proponował wymianę pompy wspomagania a potem maglownicę jeżeli nie pomoże, a tu tylko taki drobiazg był :)
    Zmyliło mnie też to że po wymianie płynu na nowy ustąpiły objawy a to było dlatego że po wymianie płynu umyta była komora silnika, która zachlapała się płynem i widocznie krzyżak nasmarował się wodą w wyniku czego przez jakiś czas nie było objawów.
    Dziękuję wszystkim za pomoc i myślę że temat można zamknąć.
  • Poziom 12  
    fajnie, że udało mi się znaleźć ten temat.
    dzięki niemu naprowadziłem mechanika na usterkę.
    w moim przypadku był to zatarty krzyżak.
    szybka wymiana i po sprawie :)

    a chciał pompę wspomagania wymieniać.....