Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Electrolux ESL46050 - nie grzeje wody

maciejski 14 Kwi 2015 16:21 867 7
  • #1 14 Kwi 2015 16:21
    maciejski
    Poziom 11  

    Hej,
    zmywarka jak w temacie, normalnie myje ale zimną wodą. Wymontowałem elektronikę, przekaźnik był przysmażony, wymieniłem na nowy ale nadal myje zimną. Grzałka do wymiany?

    ps. Jak się wchodzi w tryb serwisowy? Szukałem przez google i elektrodę ale niestety nie znalazłem.

    0 7
  • #2 14 Kwi 2015 21:42
    peter falk
    Specjalista AGD

    maciejski napisał:
    Grzałka do wymiany?

    Być może. Sprawdź ją.

    0
  • #4 24 Kwi 2015 19:34
    maciejski
    Poziom 11  

    Zamontowałem nową grzałkę - nadal to samo, błąd i60. Przekaźnik zmieniłem wcześniej. Co dalej robić? Zastanawiam się czy może coś skopałem podczas przelutowywania przekaźnika (?).

    0
  • #5 24 Kwi 2015 20:41
    Robert-X-
    Poziom 9  

    Najprościej sprawdzić czy coś skopałeś :-P
    Przekaźnik identyczny?

    0
  • Pomocny post
    #7 25 Kwi 2015 09:49
    Haruś
    Poziom 17  

    Winne jest prawdopodobnie tacho lub przetarte przewody pod drzwiczkami.

    0
  • #8 30 Wrz 2015 12:18
    maciejski
    Poziom 11  

    Trochę odkopuję ale może komuś się przyda - wszystko w/w było sprawne, okazało się, że jeden tranzystor na płytce przysmażył się razem z przekaźnikiem. Nie zauważyłem tego i wymieniłem sam przekaźnik :)

    0