Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Bosch SGU69A02SK/22 - Niewłaściwy poziom wody podczas płukania

15 Kwi 2015 02:57 4869 14
  • Poziom 9  
    Witam serdecznie!

    Potrzebuję pomocy przy naprawie zmywarki Bosch SGU69A02SK/22. Nie mam pojęcia co może być nie tak...

    Mianowicie. Zmywarka do mycia wstępnego pobiera właściwą ilość wody - dno jest pełne wody. Natomiast do mycia zasadniczego pobiera mniej wody, do płukania jeszcze mniej (w trakcie słychać zapowietrzanie pompy myjącej, woda zakrywa zaledwie filtry), a do nabłyszczania jeszcze mniej. Skutkiem tego, muszę ręcznie dolewać do niej wodę, ale to nie jest rozwiązanie.

    Jakiś czas temu w zmywarce wymieniłem przepływowy ogrzewacz wody, ponieważ zepsuta była kierownica wody (zmywarkę kupiłem używaną i kierownica była wadliwa od początku). Nie mniej, w żaden sposób nie zmieniło to faktu złego poziomu wody.

    Potrzebuję pomocy... Płaszcz wodny jest w pełni wyczyszczony, układ hydrostatu także, styki na przełącznikach przeczyszczone, rura łącząca hydrostat z komorą mycia czysta, moduł sterujący jest przelutowany.
    Jedyne co podejrzewam jeszcze to zawór aquastopu, no ale jak on może wpływać na poziom wody? Sitko przy zaworze jest czyste.
    W trybie serwisowym zmywarka nie wskazała żadnego błędu.

    Napiszę jeszcze, że do nabłyszczania elektrozawór otwiera się na około 5 sekund, po czym jest zamykany, spływa mała ilość wody z płaszcza, uruchamia się pompa myjąca i zmywarka nabłyszcza tą śladową ilością wody. Zapowietrzanie pompy myjącej jest szczególnie słyszalne, kiedy uruchamia się górne ramię myjące.

    Proszę uprzejmie o pomoc! Nie mam już pojęcia, co może być nie tak. Czy może być to wadliwy zawór aquatopu?
    Będę wdzięczny za wszelkie uwagi, sugestie oraz każdą pomoc. Jeśli ktoś również dysponuje instrukcją serwisową lub schematami - chętnie je przestudiuję. Z góry dziękuję za pomoc, gdyż strasznie męczy to pilnowanie zmywarki i ręczne dolewanie wody.

    Pozdrawiam! :)
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 9  
    Elektrozawory są sprawne i czyste. Sprawdzałem je przy okazji płaszcza wodnego i je czyściłem.
  • Poziom 9  
    Układ płaszcza wodnego, hydrostat i rura łącząca zostały dokładnie wyczyszczone. Sprawdzałem - są w pełni czyste i drożne. Zawór odpowietrzający w górnej lewej części płaszcza także.
  • Poziom 9  
    Tak, jak wyżej napisałem, elektrozawory są sprawne. Rozebralem je, dokładnie i wyczyściłem, natomiast to nie w nich leżał problem. Zmywarka nadal pobiera za mało wody do płukania i mycia zasadniczego. Swoją drogą jak powinny być podpięte poniższe fioletowe przewody, które zasilają aquastop? U mnie podpięte są tak:
    Zmywarka Bosch SGU69A02SK/22 - Niewłaściwy poziom wody podczas płukania Zmywarka Bosch SGU69A02SK/22 - Niewłaściwy poziom wody podczas płukania
    Znalazłem w internecie zdjęcie, na którym było widać, że te przewody podpięte są odwrotnie: ten podwójny fioletowy był wpięty do góry, a pojedynczy na dole. Czy to może mieć jakieś znaczenie?
  • Specjalista AGD
    orchid11 napisał:
    Swoją drogą jak powinny być podpięte poniższe fioletowe przewody, które zasilają aquastop?

    To nie jest Aquastop tylko przewody zasilające elektrozawór poboru wody i połączony jest prawidłowo.
  • Poziom 9  
    Tak, elektrozawór! :D źle się wysłowiłem.
    Czy to więc może być elektrozawór? Skoro zmywarka nie ma problemu z rozpoznaniem ilości wody a z samym jej złym pobraniem do płukania...
  • Poziom 9  
    Ok, a próbując ugryźć to z innej strony... Dlaczego w takim razie do płukania elektrozawór za wcześnie odcina dopływ wody? Skoro hydrostat nie wysyła mu informacji, że poziom wody w zmywarce jest poprawny? Elektrozawór odcina dopływ zanim komora hydrostatu napełni się powietrzem i załączy mikroprzełącznik.

    Co może być tego przyczyną?
  • Pomocny post
    Specjalista AGD
    Wymień mikroprzełącznik.
  • Poziom 9  
    Witam,
    Też mam ten problem, tzn. Pierwszy pobór wody jest prawidłowy, pobiera dużo wody, następuje wypompowanie wody i próba ponownego pobrania wody do płukania, ale następuje po krótkiej chwili odcięcie dopływu wody, mimo, że pływak na hydrostacie jest jeszcze nisko i mikroswitch jeszcze nie wciśnięty.
    Elektrozawor sam wcześniej odcina dopływ wody, nie czeka na odcięcie z mikroswitcha.
    Czy udało się Panu rozwiązać ten problem?
    Będę bardzo wdzięczny za pomoc.
    Pozdrawiam
  • Poziom 11  
    Witam
    Przepraszam, ale zapomniałem opisać naprawę.
    Już pisałem na formum jak dział hydrostat.. W moim przypadku był uszkodzony właśnie hydrostat. Wcześniej wymieniłem mikroprzełączniki, ale nic to nie dało. winę za złe działanie ponosił sam hydrostat, zgodnie z tym co wcześniej pisałem, zmywarka na starcie uzupełnia zasobnik wody tak długo, aż woda się przeleje i spadając wywoła ciśnienie, które podniesie pływak i zadziała jeden z wyłączników Jeżeli nie to zmywarka będzie ciągle się napełniać j "tankować, i wypompowywać wodę,