Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Hydrofor po zimie nie zasysa wody ze studni

DarkMark 15 Kwi 2015 15:34 6165 5
  • #1 15 Kwi 2015 15:34
    DarkMark
    Poziom 7  

    Witam, wiele było na ten temat, ale żaden z przypadków nie pokrywał się do końca z moim.

    Hydrofor przed zimą działał perfekcyjnie, potem został opróżniony z wody. Teraz zalałem go na nowo, ale wciąga tylko wodę wlewaną bezpośrednio do pompy oraz przez zawór na rurze zasysającej. Nabija ciśnienie do wymaganego poziomu i się wyłącza, czyli działa prawidłowo. Po zmniejszeniu się ilości wody włącza się, ale nie ciągnie wody ze studni.

    Studnia z kręgów, kiedy do niej zaglądałem w trakcie pracy hydroforu to nie widać ani słychać jakichkolwiek oznak zasysania wody (brak ruchu tafli, dźwięk w rurze).

    Czy to wskazuje na zapowietrzenie rury ssącej?

    0 5
  • Pomocny post
    #2 15 Kwi 2015 15:52
    750kV
    Poziom 22  

    Należy powoli wlać wodę do rury ssącej (przed pompą) tak aby wypełniła ją całą. Zaobserwować czy nie obniża się poziom (jeżeli tak - wymienić zawór zwrotny w studni). Zakręcić szczelnie korek dostępu do rury ssącej i uruchomić pompę.

    2
  • #3 15 Kwi 2015 15:58
    DarkMark
    Poziom 7  

    Próbowałem wlewać w ten sposób wodę, ale ona zatrzymuje się i jest zasysana przez pompę, ale dopiero po odkręceniu odpowietrznika na pompie. Wcześniej nie chce się wlać do rury ani w kierunku pompy ani studni.
    Kiedy pompa pracuje to zaciąga tylko powietrze, które upuszczam poluzowując czarny plastikowy korek na górze pompy tuż przy wejściu rury ssącej. Wydostaje się z niego trochę powietrza a potem już woda, ale to woda wlana z wiadra a nie ze studni. Wtedy też pompa zasysa wodę wcześniej wlaną ręcznie do zaworu.

    0
  • Pomocny post
    #4 15 Kwi 2015 16:18
    750kV
    Poziom 22  

    Musisz całkowicie wypełnić wodą rurę ssącą poprzez dojście do niej będące w najwyższym punkcie pomiędzy studnią i pompą. Robić to należy bardzo wolno, by zdążyło uchodzić powietrze. Robisz to na wyłączonej pompie.

    0
  • #5 15 Kwi 2015 20:17
    DarkMark
    Poziom 7  

    Rozumiem, spróbuję jeszcze raz. Dzięki.

    Dodano po 3 [godziny] 57 [minuty]:

    Znalazłem przyczynę, redukcja ukręcona przy samym gwincie. Stąd brak siły ssania. Teraz problem z wykręceniem resztek z rury.
    Na marginesie to nie wiem jak to możliwe żeby metalowy element sam się ukręcił. Tam nie ma przecież takich sił skrętnych.

    Dodano po 0 [sekundy]:

    Znalazłem przyczynę, redukcja ukręcona przy samym gwincie. Stąd brak siły ssania. Teraz problem z wykręceniem resztek z rury.
    Na marginesie to nie wiem jak to możliwe żeby metalowy element sam się ukręcił. Tam nie ma przecież takich sił skrętnych.

    1
  • #6 15 Kwi 2015 23:43
    mychaj
    Poziom 31  

    Jaka średnica? Do wykręcania reszty gwintów z rur, złączek używam bardzo dużych torxów coś jakby do kół samochodowych na klucz grzechotkowy np, do 1/2 cala wchodzi 16 wbijam młotkiem i wykręcam.
    Może się nie ukręcił tylko po prostu odpadł, lub się złamał (korozja?)?

    0